<!DOCTYPE html>
<html lang="de">
<head>

      <meta charset="utf-8">
    <title>Die Macht Deiner heiligen ABSICHT - ICH BIN Silke Bader, Seminare, Engel-Seminare und Beratung, Seelenengel-Bilder, Silke Bader und Siegfried Bader</title>
    <base href="http://www.silkebader.de/">

          <meta name="robots" content="index,follow">
      <meta name="description" content="Wir sind zurück aus Indien von unserer Ayurvedakur – viel ist in Bewegung gekommen und schwingt noch heilsam in uns nach. Indien ist ein Land voller Kontraste mit großem …">
      <meta name="keywords" content="">
      <meta name="generator" content="Contao Open Source CMS">
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,400,300,600">
<link rel="stylesheet" href="//assets.ichbin-magazin.de/assets/css/b30c4212b4b0.css">
<link type="application/rss+xml" rel="alternate" href="http://www.silkebader.de/share/silke_bader_blog.xml" title="Silke Bader Blog">
<link type="application/rss+xml" rel="alternate" href="http://www.silkebader.de/share/silke_bader_seminare_und_workshops.xml" title="Silke Bader | Seminare &amp; Workshops">
    <script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="//assets.ichbin-magazin.de/assets/jquery/core/1.11.0/jquery.min.js">\x3C/script>')</script>
    <script src="//assets.ichbin-magazin.de/assets/js/7e9a1f9f7550.js"></script>
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
<script src="assets/jquery/sticky/jquery.sticky.js"></script>
<script type="text/javascript" src="assets/userscript/soundmanager2.js"></script>
<script type="text/javascript" src="assets/userscript/page-player.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="shortcut icon" href="http://www.silkebader.de/files/theme/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://www.silkebader.de/files/theme/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://www.silkebader.de/files/theme/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://www.silkebader.de/files/theme/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://www.silkebader.de/files/theme/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://www.silkebader.de/files/theme/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://www.silkebader.de/files/theme/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://www.silkebader.de/files/theme/apple-touch-icon-152x152.png" />

          <!--[if lt IE 9]><script src="//assets.ichbin-magazin.de/assets/html5shiv/3.7.0/html5shiv-printshiv.js"></script><![endif]-->
      
</head>
<body id="top" class="unknown other ">

  
    <div id="wrapper">
    
    <div id="headermenusection">
<div id="headerMenu"><!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="blogleser/die-macht-deiner-heiligen-absicht.html#skipNavigation244" class="invisible">Navigation überspringen</a>

  
<ul class="level_1" role="menubar">
            <li class="home first"><a href="" title="Startseite" class="home first" role="menuitem">Startseite</a></li>
                <li><a href="kontakt.html" title="Kontakt" role="menuitem">Kontakt</a></li>
                <li><a href="newsletter.html" title="Newsletter" role="menuitem">Newsletter</a></li>
                <li><a href="audiothek.html" title="Audiothek" role="menuitem">Audiothek</a></li>
                <li class="youtube"><a href="https://www.youtube.com/channel/UCzrAXMvB9aRH2NZtoGGxhWA" title="Youtube" class="youtube" target="_blank" role="menuitem">Youtube</a></li>
                <li class="facebook last"><a href="https://www.facebook.com/pages/Silke-Bader/1512232295713894" title="Facebook" class="facebook last" target="_blank" role="menuitem">Facebook</a></li>
      </ul>

  <a id="skipNavigation244" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
</div></div>
	
                        <header id="header">
            <div class="inside">
              
<div class="mod_headerLogo">
<a href="http://www.silkebader.de/"><img src="files/theme/logo.png" alt="Logo Silke Bader" title="Silke Bader - schöpferisch SEIN." /></a>
</div>
<div id="headerbild"><img src="files/theme/silke_bader@2x.jpg" title="Silke Bader" alt="Silke Bader" /></div>            </div>
          </header>
                    
      <div id="menusection">
<!-- indexer::stop -->
<nav class="mod_navigation block" id="mainmenu">

  
  <a href="blogleser/die-macht-deiner-heiligen-absicht.html#skipNavigation229" class="invisible">Navigation überspringen</a>

  
<ul class="level_1" role="menubar">
            <li class="first"><a href="seelenengel.html" title="Dein SeelenEngel" class="first" role="menuitem">Dein SeelenEngel</a></li>
                <li><a href="seminare.html" title="Seminare" role="menuitem">Seminare</a></li>
                <li><a href="einzelberatung.html" title="Einzelberatung" role="menuitem">Einzelberatung</a></li>
                <li><a href="seminarreisen.html" title="Seminarreisen" role="menuitem">Seminarreisen</a></li>
                <li class="blogmenu"><a href="termine.html" title="Termine" class="blogmenu" role="menuitem">Termine</a></li>
                <li class="blogmenu buecher"><a href="buecher.html" title="Bücher" class="blogmenu buecher" role="menuitem">Bücher</a></li>
                <li class="trail blogmenu"><a href="blog.html" title="Blog" class="trail blogmenu" role="menuitem">Blog</a></li>
                <li class="last"><a href="ueber-mich.html" title="Über mich" class="last" role="menuitem">Über mich</a></li>
      </ul>

  <a id="skipNavigation229" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

<div class="mod_mobileMenu">
<a href="#mobilemenu"><i class="fa fa-bars" aria-hidden="true"></i></a>
</div>
<!-- indexer::stop -->
	<nav class="mod_custommmenu invisible block" id="mobilemenu">

	
		<a href="blogleser/die-macht-deiner-heiligen-absicht.html#skipNavigation230" class="invisible">Navigation überspringen</a>

		
<ul class="level_1" role="menubar">
            <li class="home first"><a href="" title="Startseite" class="home first" role="menuitem">Startseite</a></li>
                <li class="blogmenu"><a href="termine.html" title="Termine" class="blogmenu" role="menuitem">Termine</a></li>
                <li><a href="seelenengel.html" title="Dein SeelenEngel" role="menuitem">Dein SeelenEngel</a></li>
                <li><a href="einzelberatung.html" title="Einzelberatung" role="menuitem">Einzelberatung</a></li>
                <li><a href="seminarreisen.html" title="Seminarreisen" role="menuitem">Seminarreisen</a></li>
                <li><a href="meditatives-malen.html" title="Meditatives Malen" role="menuitem">Meditatives Malen</a></li>
                <li><a href="Intuitions-Schulung.html" title="Intuitions-Schulung" role="menuitem">Intuitions-Schulung</a></li>
                <li><a href="spirituelles-jahrestraining.html" title="Spirituelles Jahrestraining" role="menuitem">Spirituelles Jahrestraining</a></li>
                <li class="blogmenu buecher"><a href="buecher.html" title="Bücher" class="blogmenu buecher" role="menuitem">Bücher</a></li>
                <li class="blogmenu trail"><a href="blog.html" title="Blog" class="blogmenu trail" role="menuitem">Blog</a></li>
                <li><a href="ueber-mich.html" title="Über mich" role="menuitem">Über mich</a></li>
                <li><a href="newsletter.html" title="Newsletter" role="menuitem">Newsletter</a></li>
                <li><a href="audiothek.html" title="Audiothek" role="menuitem">Audiothek</a></li>
                <li class="youtube"><a href="https://www.youtube.com/channel/UCzrAXMvB9aRH2NZtoGGxhWA" title="Youtube" class="youtube" target="_blank" role="menuitem">Youtube</a></li>
                <li class="facebook"><a href="https://www.facebook.com/pages/Silke-Bader/1512232295713894" title="Facebook" class="facebook" target="_blank" role="menuitem">Facebook</a></li>
                <li><a href="kontakt.html" title="Kontakt" role="menuitem">Kontakt</a></li>
                <li class="last"><a href="seminare.html" title="Seminare" class="last" role="menuitem">Seminare</a></li>
      </ul>

		<a id="skipNavigation230" class="invisible">&nbsp;</a>

	</nav>
<!-- indexer::continue -->
</div>

              <div id="container">

                      <div id="main">
              <div class="inside">
                
<div class="mod_article first last block" id="blogleser">
<div class="rs-columns ce_rs_columns_start first">

	<div class="rs-column -large-col-3-2 -large-first -large-first-row -medium-col-1-1 -medium-first -medium-last -medium-first-row -small-col-1-1 -small-first -small-last -small-first-row">
<div class="mod_newsreader block">

  
  
  
<div class="layout_full block">

  <h1>Die Macht Deiner heiligen ABSICHT</h1>

      <p class="info"><time datetime="2017-01-18T10:39:00+01:00">18.01.2017 | 10:39 Uhr</time> von Silke Bader (Kommentare: 1)</p>
  
  
      
<div class="ce_text block">

  
  
  
      <figure class="image_container float_right" style="margin-right:0px;margin-bottom:20px;margin-left:20px;">

              <a href="//files.ichbin-magazin.de/files/newsletter/NL_Jan%2017_Absicht.jpg" data-lightbox="e64428">
      
      

<img src="//files.ichbin-magazin.de/assets/images/5/NL_Jan%2017_Absicht-d0f35545.jpg" width="375" height="265" alt="">



              </a>
      
      
    </figure>
  
      <p>Wir sind zurück aus Indien von unserer Ayurvedakur – viel ist in Bewegung gekommen und schwingt noch heilsam in uns nach. Indien ist ein Land voller Kontraste mit großem Farbenreichtum. Wir waren im Bundesstaat Kerala unterwegs und haben uns an der üppigen Vegetation aus Bananenstauden, Palmen, Ananas- und Teeplantagen erfreut. Nachts hörten wir die „Urwaldgeräusche“ der dort heimischen Vögel und tagsüber genossen wir die Sonne und die warmen Temperaturen von 34 Grad.</p>
<p>In der Ayurvedakur fühlten wir uns liebevollst umsorgt. Die Anwendungen sind tiefgreifend reinigend und regenerierend. So werden Blockierungen gelöst und der Körper kommt mit Geist und Seele in seine natürliche Balance. Die Spiritualität des Landes, die allgegenwärtig ist, hat uns zutiefst berührt. Hindus, Moslems und Christen leben in Kerala und allerorts trifft man auf Kirchen, Tempel und Moscheen. Die Familienmitglieder des Ayurvedahospitals sind Christen. Nach jeder Konsultation und vor jeder Behandlung wird gemeinsam gebetet. So wird die spirituelle Energie in den Heilungsprozess mit einbezogen. Ich kann meine Erfahrungen dieser Kur nur mit einem Wort umschreiben: DANKBARKEIT. Zu erleben, wie die Familie über Generationen hinweg das uralte Wissen des Ayurveda pflegt und lebt und wie hingebungsvoll die Menschen in ihrer Aufgabe wirksam sind, ist einfach nur beglückend. Wir haben uns mit der Herzlichkeit der Menschen und in der liebevollen Atmosphäre dieses Ortes sehr wohl gefühlt. Nach der Kur genossen wir noch ein paar Erholungstage am Meer und ließen uns die Frische von Wasser und Wind um die Nase wehen.<br>Zurück im heimischen und schneeweißen Bayern hat mich sogleich eine Erkältung ereilt. Die Empfehlung der Ayurvedaärzte, zwei Wochen nach der Kur noch viel Ruhe zu geben, kann ich also gleich in die Tat umsetzen :-). So gebe ich mich geduldig und liebevoll der Weisheit meines Körpers hin.</p>
<p>Für Siegfried und mich war es eine neue Erfahrung, Weihnachten und Silvester in einer ganz anderen Kultur und Mentalität zu erleben. Auf Reisen erfährt man immer wieder, wie wenig man eigentlich zum Leben und Glücklichsein braucht. Einfachheit und Loslassen sind Prinzipien, die dadurch in mir gestärkt werden. Und so habe ich mich Anfang des Jahres nicht mit Zielformulieren beschäftigt, sondern einfach in mein Herz hineingespürt und mir vier Begriffe und Qualitäten aufgeschrieben, auf die ich mich in diesem Jahr fokussieren will. Das nenne ich die <strong>heilige Absicht</strong>, oder wie es im Indischen heißt: Sankalpa – die Macht der Intention.</p>
<p>An meinen Meditationsabenden und Seminaren ist es zum festen Ritual geworden, dass ich zu Beginn eine Entspannung und Einstimmung anleite, in der wir uns unserer Herzensabsicht für den Abend oder für das Seminar öffnen. Durch die innere Absicht und klare Fokussierung kann die geistige Welt in der folgenden Vertiefung gezielter mit und für uns wirksam werden. Die Absicht ist ein Ausdruck unserer inneren Haltung. Alles, was wir tun, beginnt als Gedanke oder Gefühl. Letztendlich steht hinter <em>jeder</em> unserer Handlungen (oder Nicht-Handlungen) eine Absicht. Wenn wir uns diese bewusst machen, entsteht Raum in uns. Wir lösen uns aus dem unbewussten Reiz-Reaktions-Schema alter Konditionierungen und können uns fragen:</p>
<p>• Ist das wirklich so, was ich gerade denke? <br>• Entspricht das, was ich tun will, meiner höchsten Absicht und meinen Werten? <br>• Handle ich gerade aus eigener Freiheit und Überzeugung oder weil ich glaube, dass man es von mir erwartet?</p>
<p>Diese und ähnliche Fragen schaffen Raum für Bewusstheit in Dir. Und darin liegt bereits eine mächtige Transformationskraft. Du lenkst den Lichtschein Deines Bewusstseins auf Handlungen und Reaktionen, die sonst meist automatisch und unbewusst in Dir ablaufen. Es ist eine Ursache für Stress und Belastung, wenn wir (unbewusst) unter dem Druck stehen, gegen unsere eigenen Überzeugungen zu handeln und meinen, funktionieren zu müssen. Freiheit liegt in Deiner <em>bewusst gewählten Absicht</em>. Du musst nicht gleich Dein ganzes Leben auf den Kopf stellen. Der Schlüssel ist auch hier Deine Bewusstheit: Halte inne und überprüfe Deine&nbsp; Absicht, aus der heraus Du gerade handelst. Sind es Anforderungen anderer (Familie, Arbeitgeber), denen Du glaubst, gerecht werden zu müssen? Dann entscheide Dich, was <em>Deine</em> Absicht ist, es zu tun - oder nicht zu tun. So findest&nbsp; Du Sinn und Freiraum in Dir. Es ist, als würdest Du ein Ventil öffnen, durch das der Druck entweichen kann. Du erkennst dann, dass Du immer die Wahl hast, wenn Du Dir erlaubst, <em>bewusst</em> zu handeln. Du mobilisierst Deine schöpferischen Kräfte und bringst Dich aktiv und kreativ in die Gestaltung Deines Lebens ein. <br>Es wäre doch eine schöne Aussicht für das neue Jahr, Dich nicht von den Umständen „leben zu lassen“, sondern Dein Leben immer bewusster selbst zu gestalten, indem Du Dir klar machst, was Deine heiligen Werte sind, was Du wirklich wertschätzt und was Dein Leben bereichern würde.</p>
<p>Die heutige <strong>Übung</strong>, die ich Dir mitgeben möchte, lautet also:</p>
<p>Definiere Deine heilige Absicht und trage sie wie einen goldenen Samen in Deinem Herzen. Wiederhole sie öfter am Tag wie ein Mantra, das Du in Dir schwingen lässt. So werden sich Deine Gedanken und Handlungen auf natürliche Weise an Deinen höchsten Intentionen ausrichten und Dich auf Deinem Weg hin zu dem, was Dich erfüllt, führen.</p>
<p>Ich wünsche Dir einen wundervollen Jahresbeginn, genieße den Zauber des Neuanfangs und bewahre Offenheit im Herzen für alles, was dieses Jahr an Wachstumsmöglichkeiten für Dich bereithält.<br>Mit schneeweißen Grüßen vom Ammersee</p>
<p><img src="files/newsletter/Schriftzug Silke.jpg" alt="" width="106" height="55"></p>
<p>Schreibe mir gerne einen Kommentar zum Artikel, ich freue mich, von Dir zu lesen! Danke auch fürs Teilen.</p>  

</div>

<div class="ce_download block">

      <h3>Textdatei zum Download</h3>
  
  
  <a href="blogleser/die-macht-deiner-heiligen-absicht.html?file=files/pdf/Blogartikel%20DIE%20MACHT%20DEINER%20HEILIGEN%20ABSICHT%20von%20Silke%20Bader.pdf" title="Blogartikel DIE MACHT DEINER HEILIGEN ABSICHT von Silke Bader"><img src="//assets.ichbin-magazin.de/assets/contao/images/iconPDF.gif" width="18" height="18" alt="" class="mime_icon"> Blogartikel DIE MACHT DEINER HEILIGEN ABSICHT von Silke Bader <span class="size">(264,0 KiB)</span></a>


</div>

<h3 class="ce_headline">
  Artikel teilen</h3>

<!-- indexer::stop -->
<div class="ce_sharebuttons" style="margin-bottom:20px;">

    
    
<!-- indexer::stop -->
<div class="sharebuttons">
	<ul class="theme simpleflat">
				<li><a class="facebook" href="share/index.php?p=facebook&amp;u=http%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fdie-macht-deiner-heiligen-absicht.html&amp;t=Die%20Macht%20Deiner%20heiligen%20ABSICHT" rel="nofollow" title="auf Facebook teilen" onclick="return shd.open(this.href,600,300);">Facebook</a></li>
						<li><a class="twitter" href="share/index.php?p=twitter&amp;u=http%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fdie-macht-deiner-heiligen-absicht.html&amp;t=Die%20Macht%20Deiner%20heiligen%20ABSICHT" rel="nofollow" title="auf Twitter teilen" onclick="return shd.open(this.href,500,260);">Twitter</a></li>
						<li><a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fdie-macht-deiner-heiligen-absicht.html" rel="nofollow" title="auf Google+ teilen" onclick="return shd.open(this.href,520,450);">Google+</a></li>
										<li><a class="mail" href="mailto:?subject=Website%20Empfehlung:%20Die%20Macht%20Deiner%20heiligen%20ABSICHT&amp;body=http%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fdie-macht-deiner-heiligen-absicht.html">Mail</a></li>
												
	</ul>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::continue -->
  
  
</div>

  <!-- indexer::stop -->
  <p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
  <!-- indexer::continue -->

      <div class="ce_comments block">
      <h2>Einen Kommentar schreiben</h2>
      
<div class="comment_default first last even" id="c61">

  <p class="info">Kommentar von Rose-Marie Lippert | <time datetime="2017-01-19T13:22:30+01:00" class="date">19.01.2017</time></p>

  <div class="comment">
    <p>Hallo liebe Silke,<br> ich freue mich jedes Mal deine wunderschönen Berichte zu lesen, die immer eine Inspiration für mich sind.<br> Vor allen Dingen Raum für Bewusstheit ist ein ganz wichtiger Aspekt im Leben. Das wurde mir durch Deinen Text wieder in mein Bewusstsein gebracht. Lieben Dank dafür.<br> Liebe Grüße aus Dortmund sendet Dir<br> Rose-Marie</p>  </div>

  
</div>
            
<!-- indexer::stop -->
<div class="form">
            <form action="blogleser/die-macht-deiner-heiligen-absicht.html" id="com_tl_news_101" method="post">
        <div class="formbody">
          <input type="hidden" name="FORM_SUBMIT" value="com_tl_news_101">
          <input type="hidden" name="REQUEST_TOKEN" value="6b71f8bc035d6ba010b1935393dfb7b3">
          <div class="widget">
            <input type="text" name="name" id="ctrl_name" class="text mandatory" value="" required maxlength="64"> <label for="ctrl_name" class="mandatory"><span class="invisible">Pflichtfeld</span> Name<span class="mandatory">*</span></label>          </div>
          <div class="widget">
            <input type="email" name="email" id="ctrl_email" class="text mandatory" value="" required maxlength="128"> <label for="ctrl_email" class="mandatory"><span class="invisible">Pflichtfeld</span> E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span></label>          </div>
          <div class="widget hide">
            <input type="url" name="website" id="ctrl_website" class="text" value="" maxlength="128"> <label for="ctrl_website">Webseite</label>          </div>
          <div class="widget">
            <textarea name="comment" id="ctrl_comment" class="textarea mandatory" rows="4" cols="40" required></textarea> <label for="ctrl_comment">Kommentar</label>
          </div>
          <div class="widget">
            <fieldset id="ctrl_notify" class="checkbox_container"><input type="hidden" name="notify" value=""><span><input type="checkbox" name="notify" id="opt_notify_0" class="checkbox" value="1"> <label id="lbl_notify_0" for="opt_notify_0">Über neue Kommentare per E-Mail benachrichtigen</label></span> </fieldset>          </div>
                      <div class="widget">
              <input type="text" name="c8c9df6fefe5f267e25651bd4ccbb709e" id="ctrl_captcha" class="captcha mandatory" value="" maxlength="2" required> <label for="ctrl_captcha">SPAM-Schutz: <span class="captcha_text">&#66;&#105;&#116;&#116;&#101;&#32;&#97;&#100;&#100;&#105;&#101;&#114;&#101;&#110;&#32;&#83;&#105;&#101;&#32;&#52;&#32;&#117;&#110;&#100;&#32;&#56;&#46;</span><span class="mandatory">*</span></label>
            </div>
                    <div class="submit_container">
            <input type="submit" class="submit" value="Kommentar absenden">
          </div>
        </div>
      </form>
      </div>
<!-- indexer::continue -->
    </div>
  

</div>
</div><div class="ce_rs_column_start  rs-column -large-col-3-1 -large-last -large-first-row -medium-col-1-1 -medium-first -medium-last -small-col-1-1 -small-first -small-last">

	
<!-- indexer::stop -->
<div class="ce_sharebuttons">

            <h1>Artikel teilen</h1>
    
    
<!-- indexer::stop -->
<div class="sharebuttons">
	<ul class="theme simpleflat">
				<li><a class="facebook" href="share/index.php?p=facebook&amp;u=http%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fdie-macht-deiner-heiligen-absicht.html&amp;t=Die%20Macht%20Deiner%20heiligen%20ABSICHT" rel="nofollow" title="auf Facebook teilen" onclick="return shd.open(this.href,600,300);">Facebook</a></li>
						<li><a class="twitter" href="share/index.php?p=twitter&amp;u=http%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fdie-macht-deiner-heiligen-absicht.html&amp;t=Die%20Macht%20Deiner%20heiligen%20ABSICHT" rel="nofollow" title="auf Twitter teilen" onclick="return shd.open(this.href,500,260);">Twitter</a></li>
						<li><a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fdie-macht-deiner-heiligen-absicht.html" rel="nofollow" title="auf Google+ teilen" onclick="return shd.open(this.href,520,450);">Google+</a></li>
										<li><a class="mail" href="mailto:?subject=Website%20Empfehlung:%20Die%20Macht%20Deiner%20heiligen%20ABSICHT&amp;body=http%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fdie-macht-deiner-heiligen-absicht.html">Mail</a></li>
												
	</ul>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::continue -->
</div>
</div>

</div>
              </div>
                          </div>
          
                                
                                
        </div>
      
            <div id="footertop">
              <div class="inside">
                <div id="footersection">
<div class="rs-columns ce_rs_columns_start first">

	<div class="rs-column -large-col-3-1 -large-first -large-first-row -medium-col-2-1 -medium-first -medium-first-row -small-col-1-1 -small-first -small-last -small-first-row">
<!-- indexer::stop -->
<div class="mod_eventlist block">

      <h1>Termine</h1>
  
  
  <div class="event layout_upcoming upcoming even first cal_2">

  <div class="date">
	<span class="day">24</span><br> 
	<span class="month">Jan</span></div>
	<a href="event-details/engel-meditation-musik-kopie.html" title="Engel-Meditation &amp; Musik">Engel-Meditation & Musik</a>

</div><div class="event layout_upcoming upcoming odd cal_1">

  <div class="date">
	<span class="day">28</span><br> 
	<span class="month">Jan</span></div>
	<a href="event-details/schutzengel-botschaften-seminar-mit-silke-bader.html" title="Deine ENGELBOTSCHAFT für das NEUE JAHR / Seminar">Deine ENGELBOTSCHAFT für das NEUE JAHR / Seminar</a>

</div><div class="event layout_upcoming upcoming even last cal_5">

  <div class="date">
	<span class="day">29</span><br> 
	<span class="month">Jan</span></div>
	<a href="event-details/meditatives-malen-mit-pastellkreiden-workshop.html" title="MEDITATIVES MALEN mit Pastellkreiden / Workshop">MEDITATIVES MALEN mit Pastellkreiden / Workshop</a>

</div>
  

</div>
<!-- indexer::continue -->
</div><div class="rs-column -large-col-3-1 -large-first-row -medium-col-2-1 -medium-last -medium-first-row -small-col-1-1 -small-first -small-last">
<!-- indexer::stop -->
<div class="mod_newslist block">

      <h1>Blog</h1>
  
  
      
<div class="layout_simple arc_1 block first even">
  <time datetime="2017-01-18T10:39:00+01:00"><span class="day">18</span><br><span class="month">Jan</span></time>  <a href="blogleser/die-macht-deiner-heiligen-absicht.html" title="Den Artikel lesen: Die Macht Deiner heiligen ABSICHT">Die Macht Deiner heiligen ABSICHT</a></div>

<div class="layout_simple arc_1 block odd">
  <time datetime="2016-12-14T11:57:00+01:00"><span class="day">14</span><br><span class="month">Dez</span></time>  <a href="blogleser/du-bist-vollkommen.html" title="Den Artikel lesen: Du bist VOLLKOMMEN!">Du bist VOLLKOMMEN!</a></div>

<div class="layout_simple arc_1 block last even">
  <time datetime="2016-11-30T10:55:00+01:00"><span class="day">30</span><br><span class="month">Nov</span></time>  <a href="blogleser/ich-sehe-das-goettliche-in-dir.html" title="Den Artikel lesen: Ich sehe das GÖTTLICHE in Dir!">Ich sehe das GÖTTLICHE in Dir!</a></div>
      

</div>
<!-- indexer::continue -->
</div><div class="ce_rs_column_start  rs-column -large-col-3-1 -large-last -large-first-row -medium-col-2-1 -medium-first -small-col-1-1 -small-first -small-last">

			<h1>Newsletter</h1>
	
<div class="ce_text block" style="margin-top:-15px;">

  
  
      <p>Eintragen und <strong>kostenloses eBook</strong><br><em><strong>„Erzengel &amp; Farbstrahlen“</strong></em> erhalten.</p>  
  
  

</div>

<!-- indexer::stop -->
<div class="mod_subscribe block">

  
  
  <form action="blogleser/die-macht-deiner-heiligen-absicht.html" id="tl_subscribe" method="post">
    <div class="formbody">
      <input type="hidden" name="FORM_SUBMIT" value="tl_subscribe">
      <input type="hidden" name="REQUEST_TOKEN" value="6b71f8bc035d6ba010b1935393dfb7b3">

      
                        <input type="hidden" name="channels[]" value="2">
              
      <label for="ctrl_email_231" class="invisible">E-Mail-Adresse</label>
      <input type="text" name="email" id="ctrl_email_231" class="text" value="" placeholder="E-Mail-Adresse">

      
      <input type="submit" name="submit" class="submit" value="Abonnieren">

    </div>
  </form>


</div>
<!-- indexer::continue -->

<hr>
<div class="footerkontakt" itemscope itemtype="http://schema.org/Person">
<div itemprop="name"><strong>Silke Bader</strong></div>
<div itemprop="email"><i class="fa fa-envelope-square"></i> <a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#105;&#110;&#102;&#x6F;&#64;&#x73;&#105;&#x6C;&#x6B;&#x65;&#98;&#x61;&#100;&#101;&#x72;&#x2E;&#100;&#101;" class="email">&#105;&#110;&#102;&#x6F;&#64;&#x73;&#105;&#x6C;&#x6B;&#x65;&#98;&#x61;&#100;&#101;&#x72;&#x2E;&#100;&#101;</a></div>
<div itemprop="telephone"><i class="fa fa-phone-square"></i> +49 (0)8806.95 92 26</div>
</div></div>
</div>
</div>
              </div>
            </div>

                        <footer id="footer">
            <div class="inside">
              
<div class="rs-columns ce_rs_columns_start first">

	<div class="rs-column -large-col-5-3 -large-first -large-first-row -medium-col-5-3 -medium-first -medium-first-row -small-col-1-1 -small-first -small-last -small-first-row">
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="blogleser/die-macht-deiner-heiligen-absicht.html#skipNavigation226" class="invisible">Navigation überspringen</a>

  
<ul class="level_1" role="menubar">
            <li class="first"><a href="copyright.html" title="Copyright" class="first" role="menuitem">Copyright</a></li>
                <li><a href="impressum.html" title="Impressum" role="menuitem">Impressum</a></li>
                <li><a href="disclaimer.html" title="Disclaimer" role="menuitem">Disclaimer</a></li>
                <li><a href="datenschutz.html" title="Datenschutz" role="menuitem">Datenschutz</a></li>
                <li class="last"><a href="links.html" title="Links" class="last" role="menuitem">Links</a></li>
      </ul>

  <a id="skipNavigation226" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
</div><div class="rs-column -large-col-5-2 -large-last -large-first-row -medium-col-5-2 -medium-last -medium-first-row -small-col-1-1 -small-first -small-last">
<div id="mod_footerKontakt">    
<div itemscope itemtype="http://schema.org/Person">
© 2017 <span itemprop="name">Silke Bader</span>
<div id="footerwebdesign">webdesign: <a href="http://www.webdesign-am-ammersee.de" title="www.webdesign-am-ammersee.de" >www.webdesign-am-ammersee.de</a></div>
</div>
</div></div></div>
<!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><!-- counted --></span>
<script>
 var iWidth  = window.innerWidth  || (window.document.documentElement.clientWidth  || window.document.body.clientWidth); 
 var iHeight = window.innerHeight || (window.document.documentElement.clientHeight || window.document.body.clientHeight);
 var sWidth  = screen.width;
 var sHeight = screen.height;
 
 document.write('<img class="invisible" src="system/modules/visitors/public/ModuleVisitorsScreenCount.php?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'">');  
</script>
<!-- indexer::continue -->            </div>
          </footer>
              
    </div>

      
  
<script src="//assets.ichbin-magazin.de/assets/jquery/colorbox/1.5.8/js/colorbox.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('a[data-lightbox]').map(function() {
        $(this).colorbox({
          // Put custom options here
          loop: false,
          rel: $(this).attr('data-lightbox'),
          maxWidth: '95%',
          maxHeight: '95%'
        });
      });
    });
  })(jQuery);
</script>

<script src="//assets.ichbin-magazin.de/assets/swipe/2.0/js/swipe.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('.ce_sliderStart').each(function(i, cte) {
        var s = $('.content-slider', cte)[0],
            c = s.getAttribute('data-config').split(',');
        new Swipe(s, {
          // Put custom options here
          'auto': parseInt(c[0]),
          'speed': parseInt(c[1]),
          'startSlide': parseInt(c[2]),
          'continuous': parseInt(c[3]),
          'menu': $('.slider-control', cte)[0]
        });
      });
    });
  })(jQuery);
</script>

<script>
(function($) {
	var $mmenu = $('#mobilemenu');
	$(document).ready(function() {
		$mmenu.mmenu({
isMenu: true, classes: "mm-fullscreen mm-slide mm-zoom-menu mm-zoom-panels ", slidingSubmenus: false, offCanvas: { position: "top", zposition: "front" }		}, {
			classNames: {
				selected: "active"
			}
		}).removeClass('invisible');
	});
})(jQuery);
</script>

<script>setTimeout(function(){var e=function(e,t){try{var n=new XMLHttpRequest}catch(r){return}n.open("GET",e,!0),n.onreadystatechange=function(){this.readyState==4&&this.status==200&&typeof t=="function"&&t(this.responseText)},n.send()},t="system/cron/cron.";e(t+"txt",function(n){parseInt(n||0)<Math.round(+(new Date)/1e3)-60&&e(t+"php")})},5e3);</script>

<script>
  $(document).ready(function(){
    $("#menusection").sticky({topSpacing:0});
  });
</script>
<script type="text/javascript"> 
var $buoop = {vs:{i:9,f:20,o:15,s:5.1,n:9}}; 
$buoop.ol = window.onload; 
window.onload=function(){ 
 try {if ($buoop.ol) $buoop.ol();}catch (e) {} 
 var e = document.createElement("script"); 
 e.setAttribute("type", "text/javascript"); 
 e.setAttribute("src", "//browser-update.org/update.js"); 
 document.body.appendChild(e); 
} 
</script>

</body>
</html>
