<!DOCTYPE html>
<html lang="de">
<head>

      <meta charset="utf-8">
    <title>Engelmeditation & Innere Klangreise / Abendworkshop - ICH BIN Silke Bader, Seminare, Engel-Seminare und Beratung, Seelenengel-Bilder, Silke Bader und Siegfried Bader</title>
    <base href="http://www.silkebader.de/">

          <meta name="robots" content="index,follow">
      <meta name="description" content="Erlebe an diesem Abend einen Schwingungsraum der besonderen ART: Hier verweben sich die Energien der Meditation mit den Schwingungen intuitiv gespielter Musik zu einem heilsamen …">
      <meta name="keywords" content="">
      <meta name="generator" content="Contao Open Source CMS">
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,400,300,600">
<link rel="stylesheet" href="//assets.ichbin-magazin.de/system/modules/SpamBot/assets/spambot_fe.css">
<link rel="stylesheet" href="//assets.ichbin-magazin.de/assets/css/0094c19d0a03.css">
<link type="application/rss+xml" rel="alternate" href="http://www.silkebader.de/share/silke_bader_blog.xml" title="Silke Bader Blog">
<link type="application/rss+xml" rel="alternate" href="http://www.silkebader.de/share/silke_bader_seminare_und_workshops.xml" title="Silke Bader | Seminare &amp; Workshops">
    <script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="//assets.ichbin-magazin.de/assets/jquery/core/1.11.0/jquery.min.js">\x3C/script>')</script>
    <script src="//assets.ichbin-magazin.de/assets/js/2b96dc347588.js"></script>
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
<script src="assets/jquery/sticky/jquery.sticky.js"></script>
<script type="text/javascript" src="assets/userscript/soundmanager2.js"></script>
<script type="text/javascript" src="assets/userscript/page-player.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="shortcut icon" href="http://www.silkebader.de/files/theme/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://www.silkebader.de/files/theme/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://www.silkebader.de/files/theme/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://www.silkebader.de/files/theme/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://www.silkebader.de/files/theme/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://www.silkebader.de/files/theme/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://www.silkebader.de/files/theme/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://www.silkebader.de/files/theme/apple-touch-icon-152x152.png" />

          <!--[if lt IE 9]><script src="//assets.ichbin-magazin.de/assets/html5shiv/3.7.0/html5shiv-printshiv.js"></script><![endif]-->
      
</head>
<body id="top" class="unknown other ">

  
    <div id="wrapper">
    
    <div id="headermenusection">
<div id="headerMenu"><!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="event-details/engelmeditation-innere-klangreise-abendworkshop.html#skipNavigation244" class="invisible">Navigation überspringen</a>

  
<ul class="level_1" role="menubar">
            <li class="home first"><a href="" title="Startseite" class="home first" role="menuitem">Startseite</a></li>
                <li><a href="kontakt.html" title="Kontakt" role="menuitem">Kontakt</a></li>
                <li><a href="newsletter.html" title="Newsletter" role="menuitem">Newsletter</a></li>
                <li><a href="audiothek.html" title="Audiothek" role="menuitem">Audiothek</a></li>
                <li class="youtube"><a href="https://www.youtube.com/channel/UCzrAXMvB9aRH2NZtoGGxhWA" title="Youtube" class="youtube" target="_blank" role="menuitem">Youtube</a></li>
                <li class="facebook last"><a href="https://www.facebook.com/pages/Silke-Bader/1512232295713894" title="Facebook" class="facebook last" target="_blank" role="menuitem">Facebook</a></li>
      </ul>

  <a id="skipNavigation244" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
</div></div>
	
                        <header id="header">
            <div class="inside">
              
<div class="mod_headerLogo">
<a href="http://www.silkebader.de/"><img src="files/theme/logo.png" alt="Logo Silke Bader" title="Silke Bader - schöpferisch SEIN." /></a>
</div>
<div id="headerbild"><img src="files/theme/silke_bader@2x.jpg" title="Silke Bader" alt="Silke Bader" /></div>            </div>
          </header>
                    
      <div id="menusection">
<!-- indexer::stop -->
<nav class="mod_navigation block" id="mainmenu">

  
  <a href="event-details/engelmeditation-innere-klangreise-abendworkshop.html#skipNavigation229" class="invisible">Navigation überspringen</a>

  
<ul class="level_1" role="menubar">
            <li class="first"><a href="seelenengel.html" title="Dein SeelenEngel" class="first" role="menuitem">Dein SeelenEngel</a></li>
                <li><a href="seminare.html" title="Seminare" role="menuitem">Seminare</a></li>
                <li><a href="einzelberatung.html" title="Einzelberatung" role="menuitem">Einzelberatung</a></li>
                <li><a href="seminarreisen.html" title="Seminarreisen" role="menuitem">Seminarreisen</a></li>
                <li class="trail blogmenu"><a href="termine.html" title="Termine" class="trail blogmenu" role="menuitem">Termine</a></li>
                <li class="blogmenu buecher"><a href="buecher.html" title="Bücher" class="blogmenu buecher" role="menuitem">Bücher</a></li>
                <li class="blogmenu"><a href="blog.html" title="Blog" class="blogmenu" role="menuitem">Blog</a></li>
                <li class="last"><a href="ueber-mich.html" title="Über mich" class="last" role="menuitem">Über mich</a></li>
      </ul>

  <a id="skipNavigation229" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

<div class="mod_mobileMenu">
<a href="#mobilemenu"><i class="fa fa-bars" aria-hidden="true"></i></a>
</div>
<!-- indexer::stop -->
	<nav class="mod_custommmenu invisible block" id="mobilemenu">

	
		<a href="event-details/engelmeditation-innere-klangreise-abendworkshop.html#skipNavigation230" class="invisible">Navigation überspringen</a>

		
<ul class="level_1" role="menubar">
            <li class="home first"><a href="" title="Startseite" class="home first" role="menuitem">Startseite</a></li>
                <li class="blogmenu trail"><a href="termine.html" title="Termine" class="blogmenu trail" role="menuitem">Termine</a></li>
                <li><a href="seelenengel.html" title="Dein SeelenEngel" role="menuitem">Dein SeelenEngel</a></li>
                <li><a href="einzelberatung.html" title="Einzelberatung" role="menuitem">Einzelberatung</a></li>
                <li><a href="seminarreisen.html" title="Seminarreisen" role="menuitem">Seminarreisen</a></li>
                <li><a href="meditatives-malen.html" title="Meditatives Malen" role="menuitem">Meditatives Malen</a></li>
                <li><a href="Intuitions-Schulung.html" title="Intuitions-Schulung" role="menuitem">Intuitions-Schulung</a></li>
                <li><a href="spirituelles-jahrestraining.html" title="Spirituelles Jahrestraining" role="menuitem">Spirituelles Jahrestraining</a></li>
                <li class="blogmenu buecher"><a href="buecher.html" title="Bücher" class="blogmenu buecher" role="menuitem">Bücher</a></li>
                <li class="blogmenu"><a href="blog.html" title="Blog" class="blogmenu" role="menuitem">Blog</a></li>
                <li><a href="ueber-mich.html" title="Über mich" role="menuitem">Über mich</a></li>
                <li><a href="newsletter.html" title="Newsletter" role="menuitem">Newsletter</a></li>
                <li><a href="audiothek.html" title="Audiothek" role="menuitem">Audiothek</a></li>
                <li class="youtube"><a href="https://www.youtube.com/channel/UCzrAXMvB9aRH2NZtoGGxhWA" title="Youtube" class="youtube" target="_blank" role="menuitem">Youtube</a></li>
                <li class="facebook"><a href="https://www.facebook.com/pages/Silke-Bader/1512232295713894" title="Facebook" class="facebook" target="_blank" role="menuitem">Facebook</a></li>
                <li><a href="kontakt.html" title="Kontakt" role="menuitem">Kontakt</a></li>
                <li class="last"><a href="seminare.html" title="Seminare" class="last" role="menuitem">Seminare</a></li>
      </ul>

		<a id="skipNavigation230" class="invisible">&nbsp;</a>

	</nav>
<!-- indexer::continue -->
</div>

              <div id="container">

                      <div id="main">
              <div class="inside">
                
<div class="mod_article first last block" id="event-details">
<div class="rs-columns ce_rs_columns_start first">

	<div class="rs-column -large-col-3-2 -large-first -large-first-row -medium-col-4-3 -medium-first -medium-first-row -small-col-1-1 -small-first -small-last -small-first-row">
<div class="mod_eventreader block">

  
  
  
<div class="event layout_full block">

  <h1>Engelmeditation &amp; Innere Klangreise / Abendworkshop</h1>
  <p class="info"><time datetime="2017-10-07T19:00:00+02:00">07.10.2017 (19:00 Uhr</time> - <time datetime="2017-10-07T22:00:00+02:00">22:00 Uhr)</time></p>

      <p class="location">Ort: St. Lorenzen, Südtirol</p>
  
    
  
      
<div class="ce_text block">

  
  
      <p><strong><img src="//files.ichbin-magazin.de/files/Veranstaltungen/Meditation &amp; Klangreise Utting 0217.jpg" alt="Klangreise" width="300"><br></strong></p>
<p><strong>MITSCH KOHN - SILKE BADER</strong></p>
<p>Erlebe an diesem Abend einen Schwingungsraum der besonderen ART: Hier verweben sich die Energien der Meditation mit den Schwingungen intuitiv gespielter Musik zu einem heilsamen Raum, der Dich zutiefst entspannen und bei Dir selbst ankommen lässt. Im Klang öffnen sich die Tore in neue Universen. Fernab des Verstandes führt die Musik auf eine Reise in innere Welten. Es können Räume betreten werden für ein Erkennen, für eine Begegnung mit Anteilen in Dir selbst, denen Raum gegeben werden darf, um sie anzuschauen, zu verabschieden oder ins Leben zu integrieren. Wir freuen uns, Dich auf dieser inneren Reise zu begleiten.</p>
<p>SILKE BADER • Engelmeditation <br>MITSCH KOHN • Innere Klang-Heil-Reise</p>
<p><em>Dieser Workshop kann in Verbindung mit dem vertiefenden Tagesseminar am Sa, 15.04.17 gebucht werden. Bei Buchung beider Veranstaltungen gibt es 10 € Ermäßigung auf das Tagesseminar.</em></p>
<p>Datum: Sa, 07.10.17, 19.00 – 22.00 Uhr<br>Beitrag: 40,00 € <br>Ort: Anamcara, Josef Renzler Str. 21/b, I - 39030 St. Lorenzen (BZ)<br>Anmeldung bei Elisabeth Hernegger unter T. +39 (0)340 160 79 48 oder eMail: <a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#105;&#110;&#x66;&#111;&#64;&#97;&#x6E;&#x61;&#x6D;&#x63;&#x61;&#114;&#97;&#46;&#105;&#x74;">&#105;&#110;&#x66;&#111;&#64;&#97;&#x6E;&#x61;&#x6D;&#x63;&#x61;&#114;&#97;&#46;&#105;&#x74;</a></p>  
  
  

</div>

<div class="ce_download block">

      <h2>Flyer: ENGELMEDITATION & INNERE KLANGREISE</h2>
  
  
  <a href="event-details/engelmeditation-innere-klangreise-abendworkshop.html?file=files/Veranstaltungen/Meditation%20%26%20Klangreise%20St%20Lorenzen%201017.pdf" title="ENGELMEDITATION &amp; INNERE KLANGREISE"><img src="//assets.ichbin-magazin.de/assets/contao/images/iconPDF.gif" width="18" height="18" alt="" class="mime_icon"> ENGELMEDITATION & INNERE KLANGREISE <span class="size">(145,6 KiB)</span></a>


</div>

<!-- indexer::stop -->
<div class="ce_sharebuttons">

    
    
<!-- indexer::stop -->
<div class="sharebuttons">
	<ul class="theme simpleflat">
				<li><a class="facebook" href="share/index.php?p=facebook&amp;u=http%3A%2F%2Fwww.silkebader.de%2Fevent-details%2Fengelmeditation-innere-klangreise-abendworkshop.html&amp;t=Engelmeditation%20%26%20Innere%20Klangreise%20%2F%20Abendworkshop" rel="nofollow" title="auf Facebook teilen" onclick="return shd.open(this.href,600,300);">Facebook</a></li>
						<li><a class="twitter" href="share/index.php?p=twitter&amp;u=http%3A%2F%2Fwww.silkebader.de%2Fevent-details%2Fengelmeditation-innere-klangreise-abendworkshop.html&amp;t=Engelmeditation%20%26%20Innere%20Klangreise%20%2F%20Abendworkshop" rel="nofollow" title="auf Twitter teilen" onclick="return shd.open(this.href,500,260);">Twitter</a></li>
						<li><a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.silkebader.de%2Fevent-details%2Fengelmeditation-innere-klangreise-abendworkshop.html" rel="nofollow" title="auf Google+ teilen" onclick="return shd.open(this.href,520,450);">Google+</a></li>
										<li><a class="mail" href="mailto:?subject=Website%20Empfehlung:%20Engelmeditation%20%26%20Innere%20Klangreise%20%2F%20Abendworkshop&amp;body=http%3A%2F%2Fwww.silkebader.de%2Fevent-details%2Fengelmeditation-innere-klangreise-abendworkshop.html">Mail</a></li>
												
	</ul>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::continue -->
  
</div>

  <!-- indexer::stop -->
  <p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
  <!-- indexer::continue -->

  

</div>
</div><div class="ce_rs_column_start  rs-column -large-col-3-1 -large-last -large-first-row -medium-col-4-1 -medium-last -medium-first-row -small-col-1-1 -small-first -small-last">

	
<!-- indexer::stop -->
<div class="ce_sharebuttons">

            <h1>Artikel teilen</h1>
    
    
<!-- indexer::stop -->
<div class="sharebuttons">
	<ul>
				<li><a class="facebook" href="share/index.php?p=facebook&amp;u=http%3A%2F%2Fwww.silkebader.de%2Fevent-details%2Fengelmeditation-innere-klangreise-abendworkshop.html&amp;t=Engelmeditation%20%26%20Innere%20Klangreise%20%2F%20Abendworkshop" rel="nofollow" title="auf Facebook teilen" onclick="return shd.open(this.href,600,300);">Facebook</a></li>
						<li><a class="twitter" href="share/index.php?p=twitter&amp;u=http%3A%2F%2Fwww.silkebader.de%2Fevent-details%2Fengelmeditation-innere-klangreise-abendworkshop.html&amp;t=Engelmeditation%20%26%20Innere%20Klangreise%20%2F%20Abendworkshop" rel="nofollow" title="auf Twitter teilen" onclick="return shd.open(this.href,500,260);">Twitter</a></li>
						<li><a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.silkebader.de%2Fevent-details%2Fengelmeditation-innere-klangreise-abendworkshop.html" rel="nofollow" title="auf Google+ teilen" onclick="return shd.open(this.href,520,450);">Google+</a></li>
										<li><a class="mail" href="mailto:?subject=Website%20Empfehlung:%20Engelmeditation%20%26%20Innere%20Klangreise%20%2F%20Abendworkshop&amp;body=http%3A%2F%2Fwww.silkebader.de%2Fevent-details%2Fengelmeditation-innere-klangreise-abendworkshop.html">Mail</a></li>
												
	</ul>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::continue -->
</div>
</div>

</div>
              </div>
                          </div>
          
                                
                                
        </div>
      
            <div id="footertop">
              <div class="inside">
                <div id="footersection">
<div class="rs-columns ce_rs_columns_start first">

	<div class="rs-column -large-col-3-1 -large-first -large-first-row -medium-col-2-1 -medium-first -medium-first-row -small-col-1-1 -small-first -small-last -small-first-row">
<!-- indexer::stop -->
<div class="mod_eventlist block">

      <h1>Termine</h1>
  
  
  <div class="event layout_upcoming upcoming even first cal_1">

  <div class="date">
	<span class="day">16</span><br> 
	<span class="month">Sep</span></div>
	<a href="event-details/der-weibliche-weg-seminar-iii-schoepferisch-sein.html" title="DER WEIBLICHE WEG - Heilung durch Herzöffnung">DER WEIBLICHE WEG - Heilung durch Herzöffnung</a>

</div><div class="event layout_upcoming upcoming odd cal_5">

  <div class="date">
	<span class="day">30</span><br> 
	<span class="month">Sep</span></div>
	<a href="event-details/meditatives-malen-mit-pastellkreiden-workshop-361.html" title="MEDITATIVES MALEN mit Pastellkreiden / Workshop">MEDITATIVES MALEN mit Pastellkreiden / Workshop</a>

</div><div class="event layout_upcoming upcoming even last cal_1">

  <div class="date">
	<span class="day">07</span><br> 
	<span class="month">Okt</span></div>
	<a href="event-details/engelmeditation-innere-klangreise-abendworkshop.html" title="Engelmeditation &amp; Innere Klangreise / Abendworkshop">Engelmeditation & Innere Klangreise / Abendworkshop</a>

</div>
  

</div>
<!-- indexer::continue -->
</div><div class="rs-column -large-col-3-1 -large-first-row -medium-col-2-1 -medium-last -medium-first-row -small-col-1-1 -small-first -small-last">
<!-- indexer::stop -->
<div class="mod_newslist block">

      <h1>Blog</h1>
  
  
      
<div class="layout_simple arc_1 block first even">
  <time datetime="2017-02-22T14:52:00+01:00"><span class="day">22</span><br><span class="month">Feb</span></time>  <a href="blogleser/erwache-jetzt.html" title="Den Artikel lesen: ERWACHE jetzt!">ERWACHE jetzt!</a></div>

<div class="layout_simple arc_1 block odd">
  <time datetime="2017-02-08T12:06:00+01:00"><span class="day">08</span><br><span class="month">Feb</span></time>  <a href="blogleser/tanze-im-spiel-der-polaritaeten.html" title="Den Artikel lesen: TANZE im Spiel der Polaritäten">TANZE im Spiel der Polaritäten</a></div>

<div class="layout_simple arc_1 block last even">
  <time datetime="2017-01-18T10:39:00+01:00"><span class="day">18</span><br><span class="month">Jan</span></time>  <a href="blogleser/die-macht-deiner-heiligen-absicht.html" title="Den Artikel lesen: Die Macht Deiner heiligen ABSICHT">Die Macht Deiner heiligen ABSICHT</a></div>
      

</div>
<!-- indexer::continue -->
</div><div class="ce_rs_column_start  rs-column -large-col-3-1 -large-last -large-first-row -medium-col-2-1 -medium-first -small-col-1-1 -small-first -small-last">

			<h1>Newsletter</h1>
	
<div class="ce_text block" style="margin-top:-15px;">

  
  
      <p>Eintragen und <strong>kostenloses eBook</strong><br><em><strong>„Erzengel &amp; Farbstrahlen“</strong></em> erhalten.</p>  
  
  

</div>

<!-- indexer::stop -->
<div class="mod_subscribe block">

  
  
  <form action="event-details/engelmeditation-innere-klangreise-abendworkshop.html" id="tl_subscribe" method="post">
    <div class="formbody">
      <input type="hidden" name="FORM_SUBMIT" value="tl_subscribe">
      <input type="hidden" name="REQUEST_TOKEN" value="224228cec0e309f44cdbe52ab6cecc5c">

      
                        <input type="hidden" name="channels[]" value="2">
              
      <label for="ctrl_email_231" class="invisible">E-Mail-Adresse</label>
      <input type="text" name="email" id="ctrl_email_231" class="text" value="" placeholder="E-Mail-Adresse">

      
      <input type="submit" name="submit" class="submit" value="Abonnieren">

    </div>
  </form>


</div>
<!-- indexer::continue -->

<hr>
<div class="footerkontakt" itemscope itemtype="http://schema.org/Person">
<div itemprop="name"><strong>Silke Bader</strong></div>
<div itemprop="email"><i class="fa fa-envelope-square"></i> <a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#x69;&#110;&#x66;&#111;&#x40;&#115;&#105;&#x6C;&#107;&#101;&#98;&#x61;&#x64;&#101;&#x72;&#46;&#100;&#101;" class="email">&#x69;&#110;&#x66;&#111;&#x40;&#115;&#105;&#x6C;&#107;&#101;&#98;&#x61;&#x64;&#101;&#x72;&#46;&#100;&#101;</a></div>
<div itemprop="telephone"><i class="fa fa-phone-square"></i> +49 (0)8806.95 92 26</div>
</div></div>
</div>
</div>
              </div>
            </div>

                        <footer id="footer">
            <div class="inside">
              
<div class="rs-columns ce_rs_columns_start first">

	<div class="rs-column -large-col-5-3 -large-first -large-first-row -medium-col-5-3 -medium-first -medium-first-row -small-col-1-1 -small-first -small-last -small-first-row">
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="event-details/engelmeditation-innere-klangreise-abendworkshop.html#skipNavigation226" class="invisible">Navigation überspringen</a>

  
<ul class="level_1" role="menubar">
            <li class="first"><a href="copyright.html" title="Copyright" class="first" role="menuitem">Copyright</a></li>
                <li><a href="impressum.html" title="Impressum" role="menuitem">Impressum</a></li>
                <li><a href="disclaimer.html" title="Disclaimer" role="menuitem">Disclaimer</a></li>
                <li><a href="datenschutz.html" title="Datenschutz" role="menuitem">Datenschutz</a></li>
                <li class="last"><a href="links.html" title="Links" class="last" role="menuitem">Links</a></li>
      </ul>

  <a id="skipNavigation226" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
</div><div class="rs-column -large-col-5-2 -large-last -large-first-row -medium-col-5-2 -medium-last -medium-first-row -small-col-1-1 -small-first -small-last">
<div id="mod_footerKontakt">    
<div itemscope itemtype="http://schema.org/Person">
© 2017 <span itemprop="name">Silke Bader</span>
<div id="footerwebdesign">webdesign: <a href="http://www.webdesign-am-ammersee.de" title="www.webdesign-am-ammersee.de" >www.webdesign-am-ammersee.de</a></div>
</div>
</div></div></div>
<!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><!-- counted --></span>
<script>
 var iWidth  = window.innerWidth  || (window.document.documentElement.clientWidth  || window.document.body.clientWidth); 
 var iHeight = window.innerHeight || (window.document.documentElement.clientHeight || window.document.body.clientHeight);
 var sWidth  = screen.width;
 var sHeight = screen.height;
 
 document.write('<img class="invisible" src="system/modules/visitors/public/ModuleVisitorsScreenCount.php?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'">');  
</script>
<!-- indexer::continue --><!-- SpamBot::start -->
<!-- indexer::stop -->
<!-- indexer::continue -->
<!-- SpamBot::end -->            </div>
          </footer>
              
    </div>

      
  
<script src="//assets.ichbin-magazin.de/assets/jquery/colorbox/1.5.8/js/colorbox.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('a[data-lightbox]').map(function() {
        $(this).colorbox({
          // Put custom options here
          loop: false,
          rel: $(this).attr('data-lightbox'),
          maxWidth: '95%',
          maxHeight: '95%'
        });
      });
    });
  })(jQuery);
</script>

<script src="//assets.ichbin-magazin.de/assets/swipe/2.0/js/swipe.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('.ce_sliderStart').each(function(i, cte) {
        var s = $('.content-slider', cte)[0],
            c = s.getAttribute('data-config').split(',');
        new Swipe(s, {
          // Put custom options here
          'auto': parseInt(c[0]),
          'speed': parseInt(c[1]),
          'startSlide': parseInt(c[2]),
          'continuous': parseInt(c[3]),
          'menu': $('.slider-control', cte)[0]
        });
      });
    });
  })(jQuery);
</script>

<script>
(function($) {
	var $mmenu = $('#mobilemenu');
	$(document).ready(function() {
		$mmenu.mmenu({
isMenu: true, classes: "mm-fullscreen mm-slide mm-zoom-menu mm-zoom-panels ", slidingSubmenus: false, offCanvas: { position: "top", zposition: "front" }		}, {
			classNames: {
				selected: "active"
			}
		}).removeClass('invisible');
	});
})(jQuery);
</script>

<script>setTimeout(function(){var e=function(e,t){try{var n=new XMLHttpRequest}catch(r){return}n.open("GET",e,!0),n.onreadystatechange=function(){this.readyState==4&&this.status==200&&typeof t=="function"&&t(this.responseText)},n.send()},t="system/cron/cron.";e(t+"txt",function(n){parseInt(n||0)<Math.round(+(new Date)/1e3)-60&&e(t+"php")})},5e3);</script>

<script>
  $(document).ready(function(){
    $("#menusection").sticky({topSpacing:0});
  });
</script>
<script type="text/javascript"> 
var $buoop = {vs:{i:9,f:20,o:15,s:5.1,n:9}}; 
$buoop.ol = window.onload; 
window.onload=function(){ 
 try {if ($buoop.ol) $buoop.ol();}catch (e) {} 
 var e = document.createElement("script"); 
 e.setAttribute("type", "text/javascript"); 
 e.setAttribute("src", "//browser-update.org/update.js"); 
 document.body.appendChild(e); 
} 
</script>

</body>
</html>
