<!DOCTYPE html>
<html lang="de">
<head>

      <meta charset="utf-8">
    <title>Heilung von Innerer Frau und Innerem Mann - ICH BIN Silke Bader, Seminare, Engel-Seminare und Beratung, Seelenengel-Bilder, Silke Bader und Siegfried Bader</title>
    <base href="https://www.silkebader.de/">

          <meta name="robots" content="index,follow">
      <meta name="description" content="Wenn ich in diesen Julitagen durch die Natur streife, erlebe ich ein Fest der Sinne: goldene Kornfelder leuchten in der Sonne, Grillenzirpen liegt in der Luft, die Wiesen blühen …">
      <meta name="keywords" content="">
      <meta name="generator" content="Contao Open Source CMS">
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,400,300,600">
<link rel="stylesheet" href="system/modules/SpamBot/assets/spambot_fe.css">
<link rel="stylesheet" href="system/modules/cookiebar/assets/cookiebar.min.css">
<link rel="stylesheet" href="assets/css/9a2e7ab257d3.css">
<link type="application/rss+xml" rel="alternate" href="https://www.silkebader.de/share/silke_bader_blog.xml" title="Silke Bader Blog">
<link type="application/rss+xml" rel="alternate" href="https://www.silkebader.de/share/silke_bader_seminare_und_workshops.xml" title="Silke Bader | Seminare &amp; Workshops">
    <script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="assets/jquery/core/1.11.0/jquery.min.js">\x3C/script>')</script>
    <script src="assets/js/7e9a1f9f7550.js"></script>
<script src="system/modules/cookiebar/assets/cookiebar.min.js"></script>
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
<script src="assets/jquery/sticky/jquery.sticky.js"></script>
<script type="text/javascript" src="assets/userscript/soundmanager2.js"></script>
<script type="text/javascript" src="assets/userscript/page-player.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="shortcut icon" href="https://www.silkebader.de/files/theme/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.silkebader.de/files/theme/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.silkebader.de/files/theme/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.silkebader.de/files/theme/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.silkebader.de/files/theme/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.silkebader.de/files/theme/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.silkebader.de/files/theme/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.silkebader.de/files/theme/apple-touch-icon-152x152.png" />

          <!--[if lt IE 9]><script src="assets/html5shiv/3.7.0/html5shiv-printshiv.js"></script><![endif]-->
      
</head>
<body id="top" class="unknown other ">

  
    <div id="wrapper">
    
    <div id="headermenusection">
<div id="headerMenu"><!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="blogleser/heilung-von-innerer-frau-und-innerem-mann.html#skipNavigation244" class="invisible">Navigation überspringen</a>

  
<ul class="level_1" role="menubar">
            <li class="home first"><a href="" title="Startseite" class="home first" role="menuitem">Startseite</a></li>
                <li><a href="kontakt.html" title="Kontakt" role="menuitem">Kontakt</a></li>
                <li><a href="newsletter.html" title="Newsletter" role="menuitem">Newsletter</a></li>
                <li><a href="audiothek.html" title="Audiothek" role="menuitem">Audiothek</a></li>
                <li class="youtube"><a href="https://www.youtube.com/channel/UCzrAXMvB9aRH2NZtoGGxhWA" title="Youtube" class="youtube" target="_blank" role="menuitem">Youtube</a></li>
                <li class="facebook last"><a href="https://www.facebook.com/pages/Silke-Bader/1512232295713894" title="Facebook" class="facebook last" target="_blank" role="menuitem">Facebook</a></li>
      </ul>

  <a id="skipNavigation244" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
</div></div>
	
                        <header id="header">
            <div class="inside">
              
<div class="mod_headerLogo">
<a href="https://www.silkebader.de/"><img src="files/theme/logo.png" alt="Logo Silke Bader" title="Silke Bader - schöpferisch SEIN." /></a>
</div>
<div id="headerbild"><img src="files/theme/Silke-Bader.jpg" title="Silke Bader" alt="Silke Bader" /></div>            </div>
          </header>
                    
      <div id="menusection">
<!-- indexer::stop -->
<nav class="mod_navigation block" id="mainmenu">

  
  <a href="blogleser/heilung-von-innerer-frau-und-innerem-mann.html#skipNavigation229" class="invisible">Navigation überspringen</a>

  
<ul class="level_1" role="menubar">
            <li class="first"><a href="seelenengel.html" title="Dein SeelenEngel" class="first" role="menuitem">Dein SeelenEngel</a></li>
                <li><a href="seminare.html" title="Seminare" role="menuitem">Seminare</a></li>
                <li><a href="einzelberatung.html" title="Einzelberatung" role="menuitem">Einzelberatung</a></li>
                <li><a href="seminarreisen.html" title="Seminarreisen" role="menuitem">Seminarreisen</a></li>
                <li class="blogmenu"><a href="termine.html" title="Termine" class="blogmenu" role="menuitem">Termine</a></li>
                <li class="blogmenu buecher"><a href="buecher.html" title="Bücher" class="blogmenu buecher" role="menuitem">Bücher</a></li>
                <li class="trail blogmenu"><a href="blog.html" title="Blog" class="trail blogmenu" role="menuitem">Blog</a></li>
                <li class="last"><a href="ueber-mich.html" title="Über mich" class="last" role="menuitem">Über mich</a></li>
      </ul>

  <a id="skipNavigation229" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

<div class="mod_mobileMenu">
<a href="#mobilemenu"><i class="fa fa-bars" aria-hidden="true"></i></a>
</div>
<!-- indexer::stop -->
	<nav class="mod_custommmenu invisible block" id="mobilemenu">

	
		<a href="blogleser/heilung-von-innerer-frau-und-innerem-mann.html#skipNavigation230" class="invisible">Navigation überspringen</a>

		
<ul class="level_1" role="menubar">
            <li class="home first"><a href="" title="Startseite" class="home first" role="menuitem">Startseite</a></li>
                <li class="blogmenu"><a href="termine.html" title="Termine" class="blogmenu" role="menuitem">Termine</a></li>
                <li><a href="seelenengel.html" title="Dein SeelenEngel" role="menuitem">Dein SeelenEngel</a></li>
                <li><a href="einzelberatung.html" title="Einzelberatung" role="menuitem">Einzelberatung</a></li>
                <li><a href="seminarreisen.html" title="Seminarreisen" role="menuitem">Seminarreisen</a></li>
                <li><a href="meditatives-malen.html" title="Meditatives Malen" role="menuitem">Meditatives Malen</a></li>
                <li><a href="Intuitions-Schulung.html" title="Intuitions-Schulung" role="menuitem">Intuitions-Schulung</a></li>
                <li><a href="spirituelles-jahrestraining.html" title="Spirituelles Jahrestraining" role="menuitem">Spirituelles Jahrestraining</a></li>
                <li class="blogmenu buecher"><a href="buecher.html" title="Bücher" class="blogmenu buecher" role="menuitem">Bücher</a></li>
                <li class="blogmenu trail"><a href="blog.html" title="Blog" class="blogmenu trail" role="menuitem">Blog</a></li>
                <li><a href="ueber-mich.html" title="Über mich" role="menuitem">Über mich</a></li>
                <li><a href="newsletter.html" title="Newsletter" role="menuitem">Newsletter</a></li>
                <li><a href="audiothek.html" title="Audiothek" role="menuitem">Audiothek</a></li>
                <li class="youtube"><a href="https://www.youtube.com/channel/UCzrAXMvB9aRH2NZtoGGxhWA" title="Youtube" class="youtube" target="_blank" role="menuitem">Youtube</a></li>
                <li class="facebook"><a href="https://www.facebook.com/pages/Silke-Bader/1512232295713894" title="Facebook" class="facebook" target="_blank" role="menuitem">Facebook</a></li>
                <li><a href="kontakt.html" title="Kontakt" role="menuitem">Kontakt</a></li>
                <li class="last"><a href="seminare.html" title="Seminare" class="last" role="menuitem">Seminare</a></li>
      </ul>

		<a id="skipNavigation230" class="invisible">&nbsp;</a>

	</nav>
<!-- indexer::continue -->
</div>

              <div id="container">

                      <div id="main">
              <div class="inside">
                
<div class="mod_article first last block" id="blogleser">
<div class="rs-columns ce_rs_columns_start first">

	<div class="rs-column -large-col-3-2 -large-first -large-first-row -medium-col-1-1 -medium-first -medium-last -medium-first-row -small-col-1-1 -small-first -small-last -small-first-row">
<div class="mod_newsreader block">

  
  
  
<div class="layout_full block">

  <h1>Heilung von Innerer Frau und Innerem Mann</h1>

      <p class="info"><time datetime="2018-07-18T19:22:00+02:00">18.07.2018 | 19:22 Uhr</time> von Silke Bader (Kommentare: 0)</p>
  
  
      
<div class="ce_text block">

  
  
  
      <figure class="image_container float_right" style="margin-right:0px;margin-bottom:20px;margin-left:20px;">

              <a href="files/newsletter/NL_Juli18_Innere%20Frau%20und%20Innerer%20Mann.jpg" data-lightbox="8b14ea">
      
      

<img src="assets/images/9/NL_Juli18_Innere%20Frau%20und%20Innerer%20Mann-337bc759.jpg" width="375" height="265" alt="">



              </a>
      
      
    </figure>
  
      <p>&nbsp;</p>
<p>Wenn ich in diesen Julitagen durch die Natur streife, erlebe ich ein Fest der Sinne: goldene Kornfelder leuchten in der Sonne, Grillenzirpen liegt in der Luft, die Wiesen blühen und die Wälder verschenken sich mit reifen Himbeeren und Blaubeeren. Beeren direkt von den Sträuchern zu naschen weckt warmherzige Kindheitserinnerungen in mir. Die Tage hier am See laden zum Baden, zu Leichtigkeit und Lebensgenuss ein. Von kosmischer Seite sind in diesem Monat gleich sieben Planeten rückläufig, wodurch uns also Raum für Entschleunigung gegeben wird. Mit dem Motto „Weniger Wollen und mehr Sein“ lässt sich diese Zeitqualität übersetzen. <br>Zudem erleben wir im Juli zwei besondere Finsternisse: eine partielle Sonnenfinsternis ereignete sich zum Neumond am 13.07. und eine totale Mondfinsternis findet zu Vollmond am 27.07. statt. Finsternisse sind markante Himmelszeichen und wirken wie ein Energieverstärker der jeweiligen Konstellation. Wenn nun also die Sonnen- und Mondenergien so stark betont werden, dann geht dies immer auch in Resonanz mit unseren eigenen urmännlichen und urweiblichen Aspekten. Durch die kosmischen Konstellationen wird gleichsam ein Schlaglicht auf die dualen Urkräfte unserer Seele geworfen: Anima und Animus, Yin und Yang, Innere Frau und Innerer Mann sind verschiedene Bezeichnungen für diese Urprinzipien. Gerade mit der Mondfinsternis werden in besonderer Weise die Kräfte unseres Unterbewusstseins berührt. Und bereits jetzt sind diese Energien spürbar durch ein stark aktiviertes Traumgeschehen. So können sich durch die Aktivierung der polaren Energien in unserer Seele innere Konflikte zeigen. Aktuelle aber auch ältere, verdrängte Themen und Energien strömen nun an die Oberfläche unseres Bewusstseins, um wahrgenommen und verarbeitet zu werden. Alles, was sich derzeit über das Traumgeschehen zeigt, ist wie ein Reinigungsprozess des Unterbewusstseins. Wenn Du also des morgens weniger erholt und mit einem Gefühl „die ganze Nacht gearbeitet zu haben“ erwachst, dann wisse, dass es Teil der Heilungsprozesse ist, die sich nun in uns vollziehen dürfen. Eine offene Haltung den inneren Prozessen und Themen gegenüber beschleunigt das Verarbeitungsgeschehen. <br>Und nicht zuletzt haben wir nun Gelegenheit, inneren Dynamiken auf die Spur zu kommen, die bislang unterbewusst in unserem Denken und Fühlen gewirkt und auch unsere Handlungen beeinflusst haben. Dabei geht es vor allem um Ausgleich und Balance Deiner urmännlichen und urweiblichen Seelenkräfte. Mitunter werden uns die Themen auch verstärkt durch das jeweils andere Geschlecht im Außen gespiegelt. Nimm diese Auslöser als Fingerzeig, ob und wie Du die innere Kraft Deines urweiblichen oder urmännlichen Poles lebst, denn nun geht es auf tieferen Ebenen um Integration und Heilung. <br>Zur Vertiefung lade ich Dich zu folgender Meditation ein:</p>
<p><strong>Heilung der Inneren Frau und des Inneren Mannes</strong></p>
<p>Setze Dich bequem auf einen Stuhl und stelle Deine Füße hüftbreit parallel auf den Boden. Spüre die Verbindung Deiner Fußsohlen mit Mutter Erde und atme tief in Deine Erdung hinein. Nimm Deine Stabilität wahr und richte Deine Wirbelsäule gerade auf, so als würdest Du von einem Bindfaden am Scheitelpunkt Deines Kopfes sanft in die Länge gezogen werden. Nun verbinde Dich mit Deinem Atem und öffne Dein Herz. Tauche mit Deinem Bewusstsein in Deinen Herzensraum ein, um Dich ganz in Deiner inneren Mitte zu verankern. <br>Nimm Deine linke Körperhälfte wahr, die mit Deinen urweiblichen Energien in Verbindung steht. Wie fühlt sich diese Körperseite an? Am linken Schulterblatt befindet sich das Yin-Energiezentrum, in das Du nun ein- und ausatmest, um es sanft zu aktivieren. Nimm Kontakt mit Deiner Inneren Frau auf und lasse vor Deinem geistigen Auge ein Bild entstehen. Vielleicht empfängst Du auch eher ein Gefühl, eine Stimmung oder eine Farbe, ganz entsprechend Deiner intuitiven Veranlagung. Vertraue Deinem ersten Impuls, atme ruhig weiter und beobachte, was in Dir aufsteigt. Nimm es dankend an gehe mit Deiner Aufmerksamkeit dann in Dein Herz zurück. <br>Zentriere Dich in Deiner Mitte, um von hier aus in Deine rechte Körperhälfte hinein zu spüren. Wie fühlt sich Deine rechte Körperseite an? Atme einige Male in den Energiepunkt an Deinem rechten Schulterblatt ein und aus und aktiviere so Dein Yang-Energiezentrum. Lass nun vor Deinem inneren Auge das Bild Deines Inneren Mannes auftauchen und beobachte, wie sich Dir diese Kraft zeigt. Nimm einfach wahr, atme und fühle, ohne zu bewerten. Wenn sich eine der beiden Urenergien schwächer anfühlt oder in Deinem Bild so darstellt, dann lass der jeweiligen Körperseite durch ein paar bewusste Atemzüge Deine Herzensliebe zufließen. Heilung geschieht in diesen Augenblicken auf tiefen Seelenebenen Deines Seins.<br>Wenn Du Dich mittels der Atmung und dem Fluss Deiner Herzensliebe harmonisieren konntest, dann lass die urweiblichen und urmännlichen Energien in Deinem Herzen wie im Yin-und-Yang-Symbol zusammenfließen. Spüre und genieße Deine innere Balance und Harmonie. Atme dann ein paar Mal tiefer ein und aus und tauche im hier und jetzt wieder auf in Dein Tagesbewusstsein.</p>
<p>Es ist hilfreich, die Meditation und Visualisierung öfter zu wiederholen und Deine inneren Anteile zu besuchen. Dabei kannst Du Deine Innere Frau und Deinen Inneren Mann auch befragen, wie sie sich fühlen und was sie brauchen, um ihre jeweilige Kraft zu leben. So empfängst Du wertvolle Seelenimpulse, um Deine innere Ausgeglichenheit zu stärken und Deine Kraft ganzheitlich zu entfalten. Nicht zuletzt wirkt sich die Arbeit mit Deinen inneren Seelenanteilen auch heilsam auf jedwedes Beziehungsgeschehen aus, denn es fördert Deine Selbstwahrnehmung, die Bewusstheit für Deine Bedürfnisse und Deine Ausgeglichenheit. Du wirst Dich innerlich genährt und entspannter fühlen, wodurch sich vielerlei Beziehungsdynamiken entschärfen und harmonisieren können.</p>
<p>So wünsche ich Dir mit den tiefgehenden, stellaren Konstellationen dieser Zeit viel Raum für fruchtbare Innenschau und auch für Lebensgenuss. Denn der wunderbare Sommer verwöhnt uns mit viel Sonnenenergie, die der Seele so gut tut. So darf Wandlung und Heilung auch in Leichtigkeit und Freude geschehen. Wenn sich die inneren Wogen verdichten, dann stelle Dich für ein paar Augenblicke in die Sonne, atme tief durch und erlaube Deinem Herzen weit und frei zu werden. Du wirst sehen, wie sich Dein Gemüt augenblicklich aufhellt und die Lebensenergie in Dir zu fließen beginnt. Und denke dabei daran: Du bist die Sonne Deines Lebens!</p>
<p>Einen strahlenden Sommer und ein leichtes Herz wünscht Dir in Verbundenheit</p>
<p><img src="files/newsletter/Schriftzug Silke.jpg" alt="" width="116" height="52"></p>
<p>&nbsp;</p>
<p>Schreibe mir gerne einen Kommentar zum Artikel, ich freue mich, von Dir zu lesen! <br>Danke auch fürs Teilen oder Weiterleiten, wenn Dir der Artikel gefallen hat.</p>  

</div>

<div class="ce_download block">

      <h3>Textdatei zum Download</h3>
  
  
  <a href="blogleser/heilung-von-innerer-frau-und-innerem-mann.html?file=files/pdf/Blogartikel%20HEILUNG%20VON%20INNERER%20FRAU%20UND%20INNEREM%20MANN%20von%20Silke%20Bader.pdf" title="Die Datei Blogartikel HEILUNG VON INNERER FRAU UND INNEREM MANN von Silke Bader.pdf herunterladen"><img src="assets/contao/images/iconPDF.gif" width="18" height="18" alt="" class="mime_icon"> Blogartikel HEILUNG VON INNERER FRAU UND INNEREM MANN von Silke Bader.pdf <span class="size">(206,7 KiB)</span></a>


</div>

<h3 class="ce_headline">
  Artikel teilen</h3>

<!-- indexer::stop -->
<div class="ce_sharebuttons" style="margin-bottom:20px;">

    
    
<!-- indexer::stop -->
<div class="sharebuttons">
	<ul class="theme simpleflat">
				<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fheilung-von-innerer-frau-und-innerem-mann.html&amp;t=Heilung%20von%20Innerer%20Frau%20und%20Innerem%20Mann" rel="nofollow" title="auf Facebook teilen" onclick="return shd.open(this.href,600,300);">Facebook</a></li>
						<li><a class="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fheilung-von-innerer-frau-und-innerem-mann.html&amp;text=Heilung%20von%20Innerer%20Frau%20und%20Innerem%20Mann" rel="nofollow" title="auf Twitter teilen" onclick="return shd.open(this.href,500,260);">Twitter</a></li>
						<li><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fheilung-von-innerer-frau-und-innerem-mann.html" rel="nofollow" title="auf Google+ teilen" onclick="return shd.open(this.href,520,450);">Google+</a></li>
										<li><a class="mail" href="mailto:?subject=Website%20Empfehlung:%20Heilung%20von%20Innerer%20Frau%20und%20Innerem%20Mann&amp;body=https%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fheilung-von-innerer-frau-und-innerem-mann.html">Mail</a></li>
												
	</ul>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::continue -->
  
  
</div>

  <!-- indexer::stop -->
  <p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
  <!-- indexer::continue -->

      <div class="ce_comments block">
      <h2>Einen Kommentar schreiben</h2>
                  
<!-- indexer::stop -->
<div class="form">
            <form action="blogleser/heilung-von-innerer-frau-und-innerem-mann.html" id="com_tl_news_117" method="post">
        <div class="formbody">
          <input type="hidden" name="FORM_SUBMIT" value="com_tl_news_117">
          <input type="hidden" name="REQUEST_TOKEN" value="9e84c47941e374adfb150ac28495d5e7">
          <div class="widget">
            <input type="text" name="name" id="ctrl_name" class="text mandatory" value="" required maxlength="64"> <label for="ctrl_name" class="mandatory"><span class="invisible">Pflichtfeld</span> Name<span class="mandatory">*</span></label>          </div>
          <div class="widget">
            <input type="text" name="email" id="ctrl_email" class="text mandatory" value="" required maxlength="128"> <label for="ctrl_email" class="mandatory"><span class="invisible">Pflichtfeld</span> E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span></label>          </div>
          <div class="widget hide">
            <input type="url" name="website" id="ctrl_website" class="text" value="" maxlength="128"> <label for="ctrl_website">Webseite</label>          </div>
          <div class="widget">
            <textarea name="comment" id="ctrl_comment" class="textarea mandatory" rows="4" cols="40" required></textarea> <label for="ctrl_comment">Kommentar</label>
          </div>
                      <div class="widget">
              <input type="text" name="cd51203669da52ce8d5f1338c3b1555c0" id="ctrl_captcha" class="captcha mandatory" value="" maxlength="2" required> <label for="ctrl_captcha">SPAM-Schutz: <span class="captcha_text">&#87;&#97;&#115;&#32;&#105;&#115;&#116;&#32;&#100;&#105;&#101;&#32;&#83;&#117;&#109;&#109;&#101;&#32;&#97;&#117;&#115;&#32;&#57;&#32;&#117;&#110;&#100;&#32;&#55;&#63;</span><span class="mandatory">*</span></label>
            </div>
                    <p><span style="font-size: 20px; vertical-align: middle;">➟</span> Hinweise zur Verarbeitung Ihrer Angaben und Widerspruchsrechte: <a title="Datenschutz" href="datenschutz.html" target="_blank">Datenschutzerklärung</a>.</p>
          <div class="submit_container">
            <input type="submit" class="submit" value="Kommentar absenden">
          </div>
        </div>
      </form>
      </div>
<!-- indexer::continue -->
    </div>
  

</div>
</div><div class="ce_rs_column_start  rs-column -large-col-3-1 -large-last -large-first-row -medium-col-1-1 -medium-first -medium-last -small-col-1-1 -small-first -small-last">

	
<!-- indexer::stop -->
<div class="ce_sharebuttons">

            <h1>Artikel teilen</h1>
    
    
<!-- indexer::stop -->
<div class="sharebuttons">
	<ul class="theme simpleflat">
				<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fheilung-von-innerer-frau-und-innerem-mann.html&amp;t=Heilung%20von%20Innerer%20Frau%20und%20Innerem%20Mann" rel="nofollow" title="auf Facebook teilen" onclick="return shd.open(this.href,600,300);">Facebook</a></li>
						<li><a class="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fheilung-von-innerer-frau-und-innerem-mann.html&amp;text=Heilung%20von%20Innerer%20Frau%20und%20Innerem%20Mann" rel="nofollow" title="auf Twitter teilen" onclick="return shd.open(this.href,500,260);">Twitter</a></li>
						<li><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fheilung-von-innerer-frau-und-innerem-mann.html" rel="nofollow" title="auf Google+ teilen" onclick="return shd.open(this.href,520,450);">Google+</a></li>
										<li><a class="mail" href="mailto:?subject=Website%20Empfehlung:%20Heilung%20von%20Innerer%20Frau%20und%20Innerem%20Mann&amp;body=https%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fheilung-von-innerer-frau-und-innerem-mann.html">Mail</a></li>
												
	</ul>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::continue -->
</div>
</div>

</div>
              </div>
                          </div>
          
                                
                                
        </div>
      
            <div id="footertop">
              <div class="inside">
                <div id="footersection">
<div class="rs-columns ce_rs_columns_start first">

	<div class="rs-column -large-col-3-1 -large-first -large-first-row -medium-col-2-1 -medium-first -medium-first-row -small-col-1-1 -small-first -small-last -small-first-row">
<!-- indexer::stop -->
<div class="mod_eventlist block">

      <h1>Termine</h1>
  
  
  <div class="event layout_upcoming upcoming even first cal_1">

  <div class="date">
	<span class="day">01</span><br> 
	<span class="month">Aug</span></div>
	<a href="event-details/schoepfungszyklus-lugnasad.html" title="SCHÖPFUNGSZYKLUS - Lugnasad">SCHÖPFUNGSZYKLUS - Lugnasad</a>

</div><div class="event layout_upcoming upcoming odd cal_1">

  <div class="date">
	<span class="day">04</span><br> 
	<span class="month">Aug</span></div>
	<a href="event-details/sommer-atelier-ammersee-2018.html" title="Sommer Atelier Ammersee 2018">Sommer Atelier Ammersee 2018</a>

</div><div class="event layout_upcoming upcoming even last cal_1">

  <div class="date">
	<span class="day">31</span><br> 
	<span class="month">Aug</span></div>
	<a href="event-details/schutzengel-botschaften-seminar-420.html" title="SCHUTZENGEL-BOTSCHAFTEN / Seminar">SCHUTZENGEL-BOTSCHAFTEN / Seminar</a>

</div>
  

</div>
<!-- indexer::continue -->
</div><div class="rs-column -large-col-3-1 -large-first-row -medium-col-2-1 -medium-last -medium-first-row -small-col-1-1 -small-first -small-last">
<!-- indexer::stop -->
<div class="mod_newslist block">

      <h1>Blog</h1>
  
  
      
<div class="layout_simple arc_1 block first even">
  <time datetime="2018-07-18T19:22:00+02:00"><span class="day">18</span><br><span class="month">Jul</span></time>  <a href="blogleser/heilung-von-innerer-frau-und-innerem-mann.html" title="Den Artikel lesen: Heilung von Innerer Frau und Innerem Mann">Heilung von Innerer Frau und Innerem Mann</a></div>

<div class="layout_simple arc_1 block odd">
  <time datetime="2018-06-12T08:06:00+02:00"><span class="day">12</span><br><span class="month">Jun</span></time>  <a href="blogleser/bade-im-ozean-des-lichts.html" title="Den Artikel lesen: Bade im OZEAN DES LICHTS">Bade im OZEAN DES LICHTS</a></div>

<div class="layout_simple arc_1 block last even">
  <time datetime="2018-05-18T22:46:00+02:00"><span class="day">18</span><br><span class="month">Mai</span></time>  <a href="blogleser/herz-ueber-kopf-heilung-durch-herzoeffnung.html" title="Den Artikel lesen: HERZ ÜBER KOPF - Heilung durch Herzöffnung">HERZ ÜBER KOPF - Heilung durch Herzöffnung</a></div>
      

</div>
<!-- indexer::continue -->
</div><div class="ce_rs_column_start  rs-column -large-col-3-1 -large-last -large-first-row -medium-col-2-1 -medium-first -small-col-1-1 -small-first -small-last">

			<h1>Newsletter</h1>
	
<div class="ce_text block" style="margin-top:-15px;">

  
  
      <p>Eintragen und <strong>kostenloses eBook</strong><br><em><strong>„Erzengel &amp; Farbstrahlen“</strong></em> erhalten.</p>  
  
  

</div>

<!-- indexer::stop -->
<div class="mod_subscribe block">

  
  
  <form action="blogleser/heilung-von-innerer-frau-und-innerem-mann.html" id="tl_subscribe" method="post">
    <div class="formbody">
      <input type="hidden" name="FORM_SUBMIT" value="tl_subscribe">
      <input type="hidden" name="REQUEST_TOKEN" value="9e84c47941e374adfb150ac28495d5e7">

      
                        <input type="hidden" name="channels[]" value="2">
              
      <label for="ctrl_email_231" class="invisible">E-Mail-Adresse</label>
      <input type="text" name="email" id="ctrl_email_231" class="text" value="" placeholder="E-Mail-Adresse">

      
      <input type="submit" name="submit" class="submit" value="Abonnieren">

    </div>
  </form>


</div>
<!-- indexer::continue -->

<div class="ce_text newsletterhinweis block">

  
  
      <p>Hinweise zur Verarbeitung Deiner Angaben und Widerspruchsrechte: <a title="Datenschutz" href="datenschutz.html" target="_blank">Datenschutzerklärung</a>.</p>  
  
  

</div>

<hr>
<div class="footerkontakt" itemscope itemtype="http://schema.org/Person">
<div itemprop="name"><strong>Silke Bader</strong></div>
<div itemprop="email"><i class="fa fa-envelope-square"></i> <a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#x69;&#110;&#102;&#x6F;&#x40;&#115;&#x69;&#x6C;&#107;&#x65;&#98;&#x61;&#100;&#101;&#x72;&#46;&#100;&#x65;" class="email">&#x69;&#110;&#102;&#x6F;&#x40;&#115;&#x69;&#x6C;&#107;&#x65;&#98;&#x61;&#100;&#101;&#x72;&#46;&#100;&#x65;</a></div>
<div itemprop="telephone"><i class="fa fa-phone-square"></i> +49 (0)8806.95 92 26</div>
</div></div>
</div>
</div>
              </div>
            </div>

                        <footer id="footer">
            <div class="inside">
              
<div class="rs-columns ce_rs_columns_start first">

	<div class="rs-column -large-col-5-3 -large-first -large-first-row -medium-col-5-3 -medium-first -medium-first-row -small-col-1-1 -small-first -small-last -small-first-row">
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="blogleser/heilung-von-innerer-frau-und-innerem-mann.html#skipNavigation226" class="invisible">Navigation überspringen</a>

  
<ul class="level_1" role="menubar">
            <li class="first"><a href="copyright.html" title="Copyright" class="first" role="menuitem">Copyright</a></li>
                <li><a href="impressum.html" title="Impressum" role="menuitem">Impressum</a></li>
                <li><a href="disclaimer.html" title="Disclaimer" role="menuitem">Disclaimer</a></li>
                <li><a href="datenschutz.html" title="Datenschutz" role="menuitem">Datenschutz</a></li>
                <li class="last"><a href="links.html" title="Links" class="last" role="menuitem">Links</a></li>
      </ul>

  <a id="skipNavigation226" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
</div><div class="rs-column -large-col-5-2 -large-last -large-first-row -medium-col-5-2 -medium-last -medium-first-row -small-col-1-1 -small-first -small-last">
<div id="mod_footerKontakt">    
<div itemscope itemtype="http://schema.org/Person">
© 2018 <span itemprop="name">Silke Bader</span>
<div id="footerwebdesign">webdesign: <a href="http://www.webdesign-am-ammersee.de" title="www.webdesign-am-ammersee.de" >www.webdesign-am-ammersee.de</a></div>
</div>
</div></div></div>
<!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><!-- counted --></span>
<script>
 var iWidth  = window.innerWidth  || (window.document.documentElement.clientWidth  || window.document.body.clientWidth); 
 var iHeight = window.innerHeight || (window.document.documentElement.clientHeight || window.document.body.clientHeight);
 var sWidth  = screen.width;
 var sHeight = screen.height;
 
 document.write('<img class="invisible" src="system/modules/visitors/public/ModuleVisitorsScreenCount.php?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'">');  
</script>
<!-- indexer::continue --><!-- SpamBot::start -->
<!-- indexer::stop -->
<!-- indexer::continue -->
<!-- SpamBot::end -->            </div>
          </footer>
              
    </div>

      
  
<script src="assets/jquery/colorbox/1.5.8/js/colorbox.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('a[data-lightbox]').map(function() {
        $(this).colorbox({
          // Put custom options here
          loop: false,
          rel: $(this).attr('data-lightbox'),
          maxWidth: '95%',
          maxHeight: '95%'
        });
      });
    });
  })(jQuery);
</script>

<script src="assets/swipe/2.0/js/swipe.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('.ce_sliderStart').each(function(i, cte) {
        var s = $('.content-slider', cte)[0],
            c = s.getAttribute('data-config').split(',');
        new Swipe(s, {
          // Put custom options here
          'auto': parseInt(c[0]),
          'speed': parseInt(c[1]),
          'startSlide': parseInt(c[2]),
          'continuous': parseInt(c[3]),
          'menu': $('.slider-control', cte)[0]
        });
      });
    });
  })(jQuery);
</script>

<script>
(function($) {
	var $mmenu = $('#mobilemenu');
	$(document).ready(function() {
		$mmenu.mmenu({
isMenu: true, classes: "mm-fullscreen mm-slide mm-zoom-menu mm-zoom-panels ", slidingSubmenus: false, offCanvas: { position: "top", zposition: "front" }		}, {
			classNames: {
				selected: "active"
			}
		}).removeClass('invisible');
	});
})(jQuery);
</script>

<script>setTimeout(function(){var e=function(e,t){try{var n=new XMLHttpRequest}catch(r){return}n.open("GET",e,!0),n.onreadystatechange=function(){this.readyState==4&&this.status==200&&typeof t=="function"&&t(this.responseText)},n.send()},t="system/cron/cron.";e(t+"txt",function(n){parseInt(n||0)<Math.round(+(new Date)/1e3)-60&&e(t+"php")})},5e3);</script>

<script>
  $(document).ready(function(){
    $("#menusection").sticky({topSpacing:0});
  });
</script>


<!-- indexer::stop -->
<div id="cookiebar" class="top" role="complementary" aria-describedby="cookiebar-desc">
	<div id="cookiebar-desc" aria-live="assertive" role="alert">
		<span>Diese Webseite verwendet Cookies, um die Benutzerführung zu verbessern. Durch die Nutzung der Website stimmen Sie der Cookie-Verwendung zu.</span>
				<a href="datenschutz.html#cookie" title="Weiterlesen …">Weiterlesen …</a>
			</div>
	<button onclick="setCookieBar('COOKIEBAR_37'); return false;">Akzeptieren</button>
</div>
<!-- indexer::continue -->
</body>
</html>
