<!DOCTYPE html>
<html lang="de">
<head>

      <meta charset="utf-8">
    <title>WU WEI - Handeln durch Nicht-Handeln - ICH BIN Silke Bader, Seminare, Engel-Seminare und Beratung, Seelenengel-Bilder, Silke Bader und Siegfried Bader</title>
    <base href="https://www.silkebader.de/">

          <meta name="robots" content="index,follow">
      <meta name="description" content="Vielleicht ist Dir aus der fernöstlichen Philosophie schon einmal das Wu-Wei-Prinzip begegnet, das so viel bedeutet wie „Handeln durch Nicht-Handeln“. Was zunächst wie ein Koan …">
      <meta name="keywords" content="">
      <meta name="generator" content="Contao Open Source CMS">
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,400,300,600">
<link rel="stylesheet" href="system/modules/SpamBot/assets/spambot_fe.css">
<link rel="stylesheet" href="system/modules/cookiebar/assets/cookiebar.min.css">
<link rel="stylesheet" href="assets/css/61ae96f262ef.css">
<link type="application/rss+xml" rel="alternate" href="https://www.silkebader.de/share/silke_bader_blog.xml" title="Silke Bader Blog">
<link type="application/rss+xml" rel="alternate" href="https://www.silkebader.de/share/silke_bader_seminare_und_workshops.xml" title="Silke Bader | Seminare &amp; Workshops">
    <script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="assets/jquery/core/1.11.0/jquery.min.js">\x3C/script>')</script>
    <script src="assets/js/7e9a1f9f7550.js"></script>
<script src="system/modules/cookiebar/assets/cookiebar.min.js"></script>
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
<script src="assets/jquery/sticky/jquery.sticky.js"></script>
<script type="text/javascript" src="assets/userscript/soundmanager2.js"></script>
<script type="text/javascript" src="assets/userscript/page-player.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="shortcut icon" href="https://www.silkebader.de/files/theme/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.silkebader.de/files/theme/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.silkebader.de/files/theme/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.silkebader.de/files/theme/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.silkebader.de/files/theme/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.silkebader.de/files/theme/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.silkebader.de/files/theme/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.silkebader.de/files/theme/apple-touch-icon-152x152.png" />

          <!--[if lt IE 9]><script src="assets/html5shiv/3.7.0/html5shiv-printshiv.js"></script><![endif]-->
      
</head>
<body id="top" class="unknown other ">

  
    <div id="wrapper">
    
    <div id="headermenusection">
<div id="headerMenu"><!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="blogleser/wu-wei-handeln-durch-nicht-handeln.html#skipNavigation244" class="invisible">Navigation überspringen</a>

  
<ul class="level_1" role="menubar">
            <li class="home first"><a href="" title="Startseite" class="home first" role="menuitem">Startseite</a></li>
                <li><a href="kontakt.html" title="Kontakt" role="menuitem">Kontakt</a></li>
                <li><a href="newsletter.html" title="Newsletter" role="menuitem">Newsletter</a></li>
                <li><a href="audiothek.html" title="Audiothek" role="menuitem">Audiothek</a></li>
                <li class="youtube"><a href="https://www.youtube.com/channel/UCzrAXMvB9aRH2NZtoGGxhWA" title="Youtube" class="youtube" target="_blank" role="menuitem">Youtube</a></li>
                <li class="facebook last"><a href="https://www.facebook.com/pages/Silke-Bader/1512232295713894" title="Facebook" class="facebook last" target="_blank" role="menuitem">Facebook</a></li>
      </ul>

  <a id="skipNavigation244" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
</div></div>
	
                        <header id="header">
            <div class="inside">
              
<div class="mod_headerLogo">
<a href="https://www.silkebader.de/"><img src="files/theme/logo.png" alt="Logo Silke Bader" title="Silke Bader - schöpferisch SEIN." /></a>
</div>
<div id="headerbild"><img src="files/theme/Silke-Bader.jpg" title="Silke Bader" alt="Silke Bader" /></div>            </div>
          </header>
                    
      <div id="menusection">
<!-- indexer::stop -->
<nav class="mod_navigation block" id="mainmenu">

  
  <a href="blogleser/wu-wei-handeln-durch-nicht-handeln.html#skipNavigation229" class="invisible">Navigation überspringen</a>

  
<ul class="level_1" role="menubar">
            <li class="first"><a href="seelenengel.html" title="Dein SeelenEngel" class="first" role="menuitem">Dein SeelenEngel</a></li>
                <li><a href="seminare.html" title="Seminare" role="menuitem">Seminare</a></li>
                <li><a href="einzelberatung.html" title="Einzelberatung" role="menuitem">Einzelberatung</a></li>
                <li><a href="seminarreisen.html" title="Seminarreisen" role="menuitem">Seminarreisen</a></li>
                <li class="blogmenu"><a href="termine.html" title="Termine" class="blogmenu" role="menuitem">Termine</a></li>
                <li class="blogmenu buecher"><a href="buecher.html" title="Bücher" class="blogmenu buecher" role="menuitem">Bücher</a></li>
                <li class="trail blogmenu"><a href="blog.html" title="Blog" class="trail blogmenu" role="menuitem">Blog</a></li>
                <li class="last"><a href="ueber-mich.html" title="Über mich" class="last" role="menuitem">Über mich</a></li>
      </ul>

  <a id="skipNavigation229" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

<div class="mod_mobileMenu">
<a href="#mobilemenu"><i class="fa fa-bars" aria-hidden="true"></i></a>
</div>
<!-- indexer::stop -->
	<nav class="mod_custommmenu invisible block" id="mobilemenu">

	
		<a href="blogleser/wu-wei-handeln-durch-nicht-handeln.html#skipNavigation230" class="invisible">Navigation überspringen</a>

		
<ul class="level_1" role="menubar">
            <li class="home first"><a href="" title="Startseite" class="home first" role="menuitem">Startseite</a></li>
                <li class="blogmenu"><a href="termine.html" title="Termine" class="blogmenu" role="menuitem">Termine</a></li>
                <li><a href="seelenengel.html" title="Dein SeelenEngel" role="menuitem">Dein SeelenEngel</a></li>
                <li><a href="einzelberatung.html" title="Einzelberatung" role="menuitem">Einzelberatung</a></li>
                <li><a href="seminarreisen.html" title="Seminarreisen" role="menuitem">Seminarreisen</a></li>
                <li><a href="meditatives-malen.html" title="Meditatives Malen" role="menuitem">Meditatives Malen</a></li>
                <li><a href="Intuitions-Schulung.html" title="Intuitions-Schulung" role="menuitem">Intuitions-Schulung</a></li>
                <li><a href="spirituelles-jahrestraining.html" title="Spirituelles Jahrestraining" role="menuitem">Spirituelles Jahrestraining</a></li>
                <li class="blogmenu buecher"><a href="buecher.html" title="Bücher" class="blogmenu buecher" role="menuitem">Bücher</a></li>
                <li class="blogmenu trail"><a href="blog.html" title="Blog" class="blogmenu trail" role="menuitem">Blog</a></li>
                <li><a href="ueber-mich.html" title="Über mich" role="menuitem">Über mich</a></li>
                <li><a href="newsletter.html" title="Newsletter" role="menuitem">Newsletter</a></li>
                <li><a href="audiothek.html" title="Audiothek" role="menuitem">Audiothek</a></li>
                <li class="youtube"><a href="https://www.youtube.com/channel/UCzrAXMvB9aRH2NZtoGGxhWA" title="Youtube" class="youtube" target="_blank" role="menuitem">Youtube</a></li>
                <li class="facebook"><a href="https://www.facebook.com/pages/Silke-Bader/1512232295713894" title="Facebook" class="facebook" target="_blank" role="menuitem">Facebook</a></li>
                <li><a href="kontakt.html" title="Kontakt" role="menuitem">Kontakt</a></li>
                <li class="last"><a href="seminare.html" title="Seminare" class="last" role="menuitem">Seminare</a></li>
      </ul>

		<a id="skipNavigation230" class="invisible">&nbsp;</a>

	</nav>
<!-- indexer::continue -->
</div>

              <div id="container">

                      <div id="main">
              <div class="inside">
                
<div class="mod_article first last block" id="blogleser">
<div class="rs-columns ce_rs_columns_start first">

	<div class="rs-column -large-col-3-2 -large-first -large-first-row -medium-col-1-1 -medium-first -medium-last -medium-first-row -small-col-1-1 -small-first -small-last -small-first-row">
<div class="mod_newsreader block">

  
  
  
<div class="layout_full block">

  <h1>WU WEI - Handeln durch Nicht-Handeln</h1>

      <p class="info"><time datetime="2018-05-07T21:01:00+02:00">07.05.2018 | 21:01 Uhr</time> von Silke Bader (Kommentare: 2)</p>
  
  
      
<div class="ce_text block">

  
  
  
      <figure class="image_container float_right" style="margin-right:0px;margin-bottom:20px;margin-left:20px;">

              <a href="files/newsletter/NL_Mai%2018_Wu%20Wei.jpg" data-lightbox="41bc99">
      
      

<img src="assets/images/c/NL_Mai%2018_Wu%20Wei-dfaac0ec.jpg" width="375" height="265" alt="">



              </a>
      
      
    </figure>
  
      <p>&nbsp;</p>
<p>Vielleicht ist Dir aus der fernöstlichen Philosophie schon einmal das Wu-Wei-Prinzip begegnet, das so viel bedeutet wie „Handeln durch Nicht-Handeln“. Was zunächst wie ein Koan oder paradox klingt, ist vielmehr die Einladung, Deinen persönlichen Willen und damit auch das Ego zu transzendieren und in einen Zustand des <em>absichtslosen Tuns</em> zu kommen. Handeln durch Nicht-Handeln ist also kein Aufruf zur Passivität. Die Haltung des Wu Wei bezeichnet die Kunst, innerlich beiseite zu treten und den höheren göttlichen oder universalen Willen durch Dich wirken zu lassen. Eine wunderbare Intuitionsübung! Und der beste Weg, um möglichst oft und lange in einen Zustand des Flows zu kommen. Sicher hast Du schon einmal einen Künstler oder Musiker erlebt, der ganz in seine Malerei oder sein Spiel versunken ist. Selbstvergessen und ohne etwas zu wollen gibt er sich vollkommen seinem Tun im Augenblick hin und das Ergebnis ist - brillant! Das ist gemeint mit Wu Wei und diese Haltung können wir üben.</p>
<p>In diesem Venusjahr geht es verstärkt um die Fähigkeit, in Resonanz zu treten mit den höheren Kräften und aus der Intuition heraus zu handeln. Dazu müssen wir erst einmal den Verstand beruhigen, der mit seinem ewigen Geplapper eine Art Hintergrundrauschen in uns erzeugt. Wenn es Dir so ergeht wie vielen Menschen, die sich in bester Absicht auf ein Meditationskissen setzen, um ihrer inneren Weisheit zu lauschen und sich dann aber über ihren aufgewühlten Verstand ärgern, der sie nicht zur Ruhe kommen lässt, dann versuche es doch mal mit der Methode des Wu Wei, in der Deine Handlung selbst zur Meditation wird. Fokussiere Dich dabei nicht auf das Ziel und Ergebnis Deiner Tätigkeit, sondern gib Dich ganz bewusst dem Erleben des Tuns im Augenblick hin. Werde zu Deiner Handlung, verschmelze mit ihr und erlebe, wie Du ganz und gar darin aufgehst. Das funktioniert beim Spülen, bei der Gartenarbeit, beim Bügeln, ja eigentlich bei allen Tätigkeiten. Was dabei passiert ist, dass Du <em>Dich selbst</em> vergisst. Du holst Deinen Geist in die Gegenwart und hast für einige kostbare Augenblicke keine Geschichte und keine Zukunft, die sowieso nur in Deinem Verstand kreiert wird. Was für eine Befreiung! Und was für eine Entspannung. Probiere es aus, denn nur die Erfahrung kann Dich überzeugen und Dich auf den Geschmack bringen, diesen Raum der inneren Freiheit immer und immer wieder zu betreten. Und ganz nebenbei siehst Du Dich dann Dinge erledigen, die Du vielleicht schon lange vor Dir hergeschoben hast. Denn ein wunderbarer Nebeneffekt dieser Haltung des Wu Wei ist, dass Deine Widerstände zu schmelzen beginnen. Sie lösen sich im Tun des Flows einfach auf. Und so findest Du zu immer mehr Klarheit in Dir selbst und in Deinem Leben.</p>
<p>Und wenn Du eher zu der Fraktion Menschen zählst, die zum Aktionismus neigen, dann lege ich Dir mit einem Augenzwinkern den schönen Satz ans Herz, der mir neulich am „Tag der Arbeit“ in einer Mail zuflatterte:</p>
<p style="text-align: center;"><em>Nichtstun ist ja auch eine Beschäftigung ;-)!</em></p>
<p>Genau! Das dürfen wir auch mal üben. Aber ernsthaft ist dies auch ein Aspekt des Wu Wei, denn es ist die Fähigkeit, aus einem wirklichen <em>inneren Impuls</em> heraus zu handeln. Und wenn kein Impuls da ist, auch das einmal aushalten zu lernen und ruhig zu werden. Wichtig ist dabei der Kontakt mit unserer Innenwelt und dem Herzen, unserem Wahrnehmungsorgan der höheren Weisheit. Dazu müssen wir ruhig werden und nach Innen lauschen und fühlen. Schon oft habe ich erlebt, wie das Handeln aus einem inneren Impuls heraus verblüffend zielgerichtet und zielführend war und sich alles reibungslos arrangierte. Und die daraus resultierende <strong>Meditationsübung</strong> ist kurz erklärt:</p>
<p>Wu Wei zu leben bedeutet, <em>eins zu sein</em> mit allem, was Du in jedem Augenblick tust. Ohne Geschichte, ohne Zukunft, ganz präsent im Hier und Jetzt. Eine wahrlich meisterliche Haltung, die es lohnt, immer und immer wieder geübt zu werden. Und mache es einfach wie ein Kind: Wenn Du hinfällst, dann steh wieder auf und beginne von neuem. Denn Du weißt ja, Übung macht den Meister…</p>
<p>In diesem Sinne wünsche ich Dir viele beglückende Flow-Momente im Wonnemonat Mai. Genieße die Zeit mit allen Sinnen, denn die Natur bietet uns jetzt eine Fülle an Farben und Düften, um das Leben pur zu schmecken und ganz einzutauchen in die Schönheit des Augenblicks. Lass es Dir gut gehen und feiere das Leben, von dem Du selbst ein Ausdruck bist. Schön, dass es Dich gibt!</p>
<p>Von Herzen sende ich Dir Licht und Liebe</p>
<p><img src="files/newsletter/Schriftzug Silke.jpg" alt="" width="116" height="52"></p>
<p>Schreibe mir gerne einen Kommentar zum Artikel, ich freue mich, von Dir zu lesen! Danke auch fürs Teilen.</p>  

</div>

<div class="ce_download block">

      <h3>Textdatei zum Download</h3>
  
  
  <a href="blogleser/wu-wei-handeln-durch-nicht-handeln.html?file=files/pdf/Blogartikel%20WU%20WEI%20-%20HANDELN%20DURCH%20NICHT-HANDELN%20von%20Silke%20Bader.pdf" title="Die Datei Blogartikel WU WEI - HANDELN DURCH NICHT-HANDELN von Silke Bader.pdf herunterladen"><img src="assets/contao/images/iconPDF.gif" width="18" height="18" alt="" class="mime_icon"> Blogartikel WU WEI - HANDELN DURCH NICHT-HANDELN von Silke Bader.pdf <span class="size">(210,1 KiB)</span></a>


</div>

<h3 class="ce_headline">
  Artikel teilen</h3>

<!-- indexer::stop -->
<div class="ce_sharebuttons" style="margin-bottom:20px;">

    
    
<!-- indexer::stop -->
<div class="sharebuttons">
	<ul class="theme simpleflat">
				<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fwu-wei-handeln-durch-nicht-handeln.html&amp;t=WU%20WEI%20-%20Handeln%20durch%20Nicht-Handeln" rel="nofollow" title="auf Facebook teilen" onclick="return shd.open(this.href,600,300);">Facebook</a></li>
						<li><a class="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fwu-wei-handeln-durch-nicht-handeln.html&amp;text=WU%20WEI%20-%20Handeln%20durch%20Nicht-Handeln" rel="nofollow" title="auf Twitter teilen" onclick="return shd.open(this.href,500,260);">Twitter</a></li>
						<li><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fwu-wei-handeln-durch-nicht-handeln.html" rel="nofollow" title="auf Google+ teilen" onclick="return shd.open(this.href,520,450);">Google+</a></li>
										<li><a class="mail" href="mailto:?subject=Website%20Empfehlung:%20WU%20WEI%20-%20Handeln%20durch%20Nicht-Handeln&amp;body=https%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fwu-wei-handeln-durch-nicht-handeln.html">Mail</a></li>
												
	</ul>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::continue -->
  
  
</div>

  <!-- indexer::stop -->
  <p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
  <!-- indexer::continue -->

      <div class="ce_comments block">
      <h2>Einen Kommentar schreiben</h2>
      
<div class="comment_default first even" id="c85">

  <p class="info">Kommentar von christiane-elisabeth weber | <time datetime="2018-05-08T14:43:15+02:00" class="date">08.05.2018</time></p>

  <div class="comment">
    <p>Vielen Dank - rein in das NichtsTun, gefällt mir sehr gut - raus aus dem Machen.<br> Sehr lieb, dass Du mich nochmal daran erinnert hast. Denn meinen Selbstwert über das Tun zu fühlen ist einfach ein Irrläufer, denn das Handeln kommt aus dem Behalten und Halten...<br> Danke für diese Einsicht<br> Christiane (om-tiergesundheit)</p>  </div>

  
</div>

<div class="comment_default last odd" id="c86">

  <p class="info">Kommentar von Irene | <time datetime="2018-05-09T13:22:39+02:00" class="date">09.05.2018</time></p>

  <div class="comment">
    <p>Liebe Silke<br> Du bringst es immer wieder auf den Punkt... ich freue mich jedes Mal über deinen Newsletter und bin dankbar dafür, dass deine Texte so sehr mit meiner Wahrnehmung übereinstimmen.<br>Alles Liebe - Irene</p>  </div>

      <div class="reply">

	  <p class="info">Antwort von Silke Bader</p>

	  <div class="comment">
        <p>Danke liebe Irene, das freut mich sehr!<br>Alles Liebe für Dich, Silke</p>      </div>

	</div>
  
</div>
            
<!-- indexer::stop -->
<div class="form">
            <form action="blogleser/wu-wei-handeln-durch-nicht-handeln.html" id="com_tl_news_114" method="post">
        <div class="formbody">
          <input type="hidden" name="FORM_SUBMIT" value="com_tl_news_114">
          <input type="hidden" name="REQUEST_TOKEN" value="42cfeeec73ca1fb51ca4fc67185ec4aa">
          <div class="widget">
            <input type="text" name="name" id="ctrl_name" class="text mandatory" value="" required maxlength="64"> <label for="ctrl_name" class="mandatory"><span class="invisible">Pflichtfeld</span> Name<span class="mandatory">*</span></label>          </div>
          <div class="widget">
            <input type="text" name="email" id="ctrl_email" class="text mandatory" value="" required maxlength="128"> <label for="ctrl_email" class="mandatory"><span class="invisible">Pflichtfeld</span> E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span></label>          </div>
          <div class="widget hide">
            <input type="url" name="website" id="ctrl_website" class="text" value="" maxlength="128"> <label for="ctrl_website">Webseite</label>          </div>
          <div class="widget">
            <textarea name="comment" id="ctrl_comment" class="textarea mandatory" rows="4" cols="40" required></textarea> <label for="ctrl_comment">Kommentar</label>
          </div>
                      <div class="widget">
              <input type="text" name="cd2530cd5ea14ffe0745c1cc0b3f638e4" id="ctrl_captcha" class="captcha mandatory" value="" maxlength="2" required> <label for="ctrl_captcha">SPAM-Schutz: <span class="captcha_text">&#66;&#105;&#116;&#116;&#101;&#32;&#97;&#100;&#100;&#105;&#101;&#114;&#101;&#110;&#32;&#83;&#105;&#101;&#32;&#53;&#32;&#117;&#110;&#100;&#32;&#51;&#46;</span><span class="mandatory">*</span></label>
            </div>
                    <p><span style="font-size: 20px; vertical-align: middle;">➟</span> Hinweise zur Verarbeitung Ihrer Angaben und Widerspruchsrechte: <a title="Datenschutz" href="datenschutz.html" target="_blank">Datenschutzerklärung</a>.</p>
          <div class="submit_container">
            <input type="submit" class="submit" value="Kommentar absenden">
          </div>
        </div>
      </form>
      </div>
<!-- indexer::continue -->
    </div>
  

</div>
</div><div class="ce_rs_column_start  rs-column -large-col-3-1 -large-last -large-first-row -medium-col-1-1 -medium-first -medium-last -small-col-1-1 -small-first -small-last">

	
<!-- indexer::stop -->
<div class="ce_sharebuttons">

            <h1>Artikel teilen</h1>
    
    
<!-- indexer::stop -->
<div class="sharebuttons">
	<ul class="theme simpleflat">
				<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fwu-wei-handeln-durch-nicht-handeln.html&amp;t=WU%20WEI%20-%20Handeln%20durch%20Nicht-Handeln" rel="nofollow" title="auf Facebook teilen" onclick="return shd.open(this.href,600,300);">Facebook</a></li>
						<li><a class="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fwu-wei-handeln-durch-nicht-handeln.html&amp;text=WU%20WEI%20-%20Handeln%20durch%20Nicht-Handeln" rel="nofollow" title="auf Twitter teilen" onclick="return shd.open(this.href,500,260);">Twitter</a></li>
						<li><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fwu-wei-handeln-durch-nicht-handeln.html" rel="nofollow" title="auf Google+ teilen" onclick="return shd.open(this.href,520,450);">Google+</a></li>
										<li><a class="mail" href="mailto:?subject=Website%20Empfehlung:%20WU%20WEI%20-%20Handeln%20durch%20Nicht-Handeln&amp;body=https%3A%2F%2Fwww.silkebader.de%2Fblogleser%2Fwu-wei-handeln-durch-nicht-handeln.html">Mail</a></li>
												
	</ul>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::continue -->
</div>
</div>

</div>
              </div>
                          </div>
          
                                
                                
        </div>
      
            <div id="footertop">
              <div class="inside">
                <div id="footersection">
<div class="rs-columns ce_rs_columns_start first">

	<div class="rs-column -large-col-3-1 -large-first -large-first-row -medium-col-2-1 -medium-first -medium-first-row -small-col-1-1 -small-first -small-last -small-first-row">
<!-- indexer::stop -->
<div class="mod_eventlist block">

      <h1>Termine</h1>
  
  
  <div class="event layout_upcoming upcoming even first cal_1">

  <div class="date">
	<span class="day">02</span><br> 
	<span class="month">Jun</span></div>
	<a href="event-details/schutzengel-botschaften-tagesseminar-409.html" title="SCHUTZENGEL-BOTSCHAFTEN / Tagesseminar">SCHUTZENGEL-BOTSCHAFTEN / Tagesseminar</a>

</div><div class="event layout_upcoming upcoming odd cal_1">

  <div class="date">
	<span class="day">14</span><br> 
	<span class="month">Jun</span></div>
	<a href="event-details/engel-klang-heilreise-abendseminar.html" title="ENGEL-KLANG-HEILREISE - Abendseminar">ENGEL-KLANG-HEILREISE - Abendseminar</a>

</div><div class="event layout_upcoming upcoming even last cal_1">

  <div class="date">
	<span class="day">16</span><br> 
	<span class="month">Jun</span></div>
	<a href="event-details/der-weibliche-weg-seminar-ii-frei-sein-399.html" title="DER WEIBLICHE WEG / SEMINAR II: FREI-SEIN">DER WEIBLICHE WEG / SEMINAR II: FREI-SEIN</a>

</div>
  

</div>
<!-- indexer::continue -->
</div><div class="rs-column -large-col-3-1 -large-first-row -medium-col-2-1 -medium-last -medium-first-row -small-col-1-1 -small-first -small-last">
<!-- indexer::stop -->
<div class="mod_newslist block">

      <h1>Blog</h1>
  
  
      
<div class="layout_simple arc_1 block first even">
  <time datetime="2018-05-18T22:46:00+02:00"><span class="day">18</span><br><span class="month">Mai</span></time>  <a href="blogleser/herz-ueber-kopf-heilung-durch-herzoeffnung.html" title="Den Artikel lesen: HERZ ÜBER KOPF - Heilung durch Herzöffnung">HERZ ÜBER KOPF - Heilung durch Herzöffnung</a></div>

<div class="layout_simple arc_1 block odd">
  <time datetime="2018-05-07T21:01:00+02:00"><span class="day">07</span><br><span class="month">Mai</span></time>  <a href="blogleser/wu-wei-handeln-durch-nicht-handeln.html" title="Den Artikel lesen: WU WEI - Handeln durch Nicht-Handeln">WU WEI - Handeln durch Nicht-Handeln</a></div>

<div class="layout_simple arc_1 block last even">
  <time datetime="2018-04-18T10:17:00+02:00"><span class="day">18</span><br><span class="month">Apr</span></time>  <a href="blogleser/dir-gehoert-ein-platz-am-licht.html" title="Den Artikel lesen: Dir gehört ein Platz am Licht">Dir gehört ein Platz am Licht</a></div>
      

</div>
<!-- indexer::continue -->
</div><div class="ce_rs_column_start  rs-column -large-col-3-1 -large-last -large-first-row -medium-col-2-1 -medium-first -small-col-1-1 -small-first -small-last">

			<h1>Newsletter</h1>
	
<div class="ce_text block" style="margin-top:-15px;">

  
  
      <p>Eintragen und <strong>kostenloses eBook</strong><br><em><strong>„Erzengel &amp; Farbstrahlen“</strong></em> erhalten.</p>  
  
  

</div>

<!-- indexer::stop -->
<div class="mod_subscribe block">

  
  
  <form action="blogleser/wu-wei-handeln-durch-nicht-handeln.html" id="tl_subscribe" method="post">
    <div class="formbody">
      <input type="hidden" name="FORM_SUBMIT" value="tl_subscribe">
      <input type="hidden" name="REQUEST_TOKEN" value="42cfeeec73ca1fb51ca4fc67185ec4aa">

      
                        <input type="hidden" name="channels[]" value="2">
              
      <label for="ctrl_email_231" class="invisible">E-Mail-Adresse</label>
      <input type="text" name="email" id="ctrl_email_231" class="text" value="" placeholder="E-Mail-Adresse">

      
      <input type="submit" name="submit" class="submit" value="Abonnieren">

    </div>
  </form>


</div>
<!-- indexer::continue -->

<div class="ce_text newsletterhinweis block">

  
  
      <p>Hinweise zur Verarbeitung Deiner Angaben und Widerspruchsrechte: <a title="Datenschutz" href="datenschutz.html" target="_blank">Datenschutzerklärung</a>.</p>  
  
  

</div>

<hr>
<div class="footerkontakt" itemscope itemtype="http://schema.org/Person">
<div itemprop="name"><strong>Silke Bader</strong></div>
<div itemprop="email"><i class="fa fa-envelope-square"></i> <a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#x69;&#110;&#102;&#111;&#64;&#115;&#105;&#x6C;&#107;&#x65;&#98;&#x61;&#x64;&#101;&#x72;&#46;&#x64;&#101;" class="email">&#x69;&#110;&#102;&#111;&#64;&#115;&#105;&#x6C;&#107;&#x65;&#98;&#x61;&#x64;&#101;&#x72;&#46;&#x64;&#101;</a></div>
<div itemprop="telephone"><i class="fa fa-phone-square"></i> +49 (0)8806.95 92 26</div>
</div></div>
</div>
</div>
              </div>
            </div>

                        <footer id="footer">
            <div class="inside">
              
<div class="rs-columns ce_rs_columns_start first">

	<div class="rs-column -large-col-5-3 -large-first -large-first-row -medium-col-5-3 -medium-first -medium-first-row -small-col-1-1 -small-first -small-last -small-first-row">
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="blogleser/wu-wei-handeln-durch-nicht-handeln.html#skipNavigation226" class="invisible">Navigation überspringen</a>

  
<ul class="level_1" role="menubar">
            <li class="first"><a href="copyright.html" title="Copyright" class="first" role="menuitem">Copyright</a></li>
                <li><a href="impressum.html" title="Impressum" role="menuitem">Impressum</a></li>
                <li><a href="disclaimer.html" title="Disclaimer" role="menuitem">Disclaimer</a></li>
                <li><a href="datenschutz.html" title="Datenschutz" role="menuitem">Datenschutz</a></li>
                <li class="last"><a href="links.html" title="Links" class="last" role="menuitem">Links</a></li>
      </ul>

  <a id="skipNavigation226" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
</div><div class="rs-column -large-col-5-2 -large-last -large-first-row -medium-col-5-2 -medium-last -medium-first-row -small-col-1-1 -small-first -small-last">
<div id="mod_footerKontakt">    
<div itemscope itemtype="http://schema.org/Person">
© 2018 <span itemprop="name">Silke Bader</span>
<div id="footerwebdesign">webdesign: <a href="http://www.webdesign-am-ammersee.de" title="www.webdesign-am-ammersee.de" >www.webdesign-am-ammersee.de</a></div>
</div>
</div></div></div>
<!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><!-- counted --></span>
<script>
 var iWidth  = window.innerWidth  || (window.document.documentElement.clientWidth  || window.document.body.clientWidth); 
 var iHeight = window.innerHeight || (window.document.documentElement.clientHeight || window.document.body.clientHeight);
 var sWidth  = screen.width;
 var sHeight = screen.height;
 
 document.write('<img class="invisible" src="system/modules/visitors/public/ModuleVisitorsScreenCount.php?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'">');  
</script>
<!-- indexer::continue --><!-- SpamBot::start -->
<!-- indexer::stop -->
<!-- indexer::continue -->
<!-- SpamBot::end -->            </div>
          </footer>
              
    </div>

      
  
<script src="assets/jquery/colorbox/1.5.8/js/colorbox.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('a[data-lightbox]').map(function() {
        $(this).colorbox({
          // Put custom options here
          loop: false,
          rel: $(this).attr('data-lightbox'),
          maxWidth: '95%',
          maxHeight: '95%'
        });
      });
    });
  })(jQuery);
</script>

<script src="assets/swipe/2.0/js/swipe.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('.ce_sliderStart').each(function(i, cte) {
        var s = $('.content-slider', cte)[0],
            c = s.getAttribute('data-config').split(',');
        new Swipe(s, {
          // Put custom options here
          'auto': parseInt(c[0]),
          'speed': parseInt(c[1]),
          'startSlide': parseInt(c[2]),
          'continuous': parseInt(c[3]),
          'menu': $('.slider-control', cte)[0]
        });
      });
    });
  })(jQuery);
</script>

<script>
(function($) {
	var $mmenu = $('#mobilemenu');
	$(document).ready(function() {
		$mmenu.mmenu({
isMenu: true, classes: "mm-fullscreen mm-slide mm-zoom-menu mm-zoom-panels ", slidingSubmenus: false, offCanvas: { position: "top", zposition: "front" }		}, {
			classNames: {
				selected: "active"
			}
		}).removeClass('invisible');
	});
})(jQuery);
</script>

<script>setTimeout(function(){var e=function(e,t){try{var n=new XMLHttpRequest}catch(r){return}n.open("GET",e,!0),n.onreadystatechange=function(){this.readyState==4&&this.status==200&&typeof t=="function"&&t(this.responseText)},n.send()},t="system/cron/cron.";e(t+"txt",function(n){parseInt(n||0)<Math.round(+(new Date)/1e3)-60&&e(t+"php")})},5e3);</script>

<script>
  $(document).ready(function(){
    $("#menusection").sticky({topSpacing:0});
  });
</script>


<!-- indexer::stop -->
<div id="cookiebar" class="top" role="complementary" aria-describedby="cookiebar-desc">
	<div id="cookiebar-desc" aria-live="assertive" role="alert">
		<span>Diese Webseite verwendet Cookies, um die Benutzerführung zu verbessern. Durch die Nutzung der Website stimmen Sie der Cookie-Verwendung zu.</span>
				<a href="datenschutz.html#cookie" title="Weiterlesen …">Weiterlesen …</a>
			</div>
	<button onclick="setCookieBar('COOKIEBAR_37'); return false;">Akzeptieren</button>
</div>
<!-- indexer::continue -->
</body>
</html>
